<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <link rel="apple-touch-icon" sizes="57x57" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://decaturish.com/wp-content/themes/decaturish/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://decaturish.com/wp-content/themes/decaturish/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://decaturish.com/wp-content/themes/decaturish/favicon/ms-icon-144x144.png">
    <meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=0">
    <title>DeKalb County Board of Health receives first report of person catching West Nile virus in 2020 | Decaturish  - Locally sourced news</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="DeKalb County Board of Health receives first report of person catching West Nile virus in 2020" />
	<meta property="og:description" content="A human has contracted the West Nile Virus in DeKalb County, the DeKalb County Board of Health reports." />
	<meta property="og:url" content="https://decaturish.com/2020/08/dekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020/" />
	<meta property="og:image" content="https://decaturish.com/wp-content/uploads/2014/07/WestNile.jpg" />
	<meta property="article:published_time" content="2020-08-24" />
	<meta property="article:modified_time" content="2020-08-24" />
	<meta property="article:author" content="https://decaturish.com/author/danwhisenhunt/" />
	<meta property="article:tag" content="COVID-19" />
	<meta property="article:tag" content="Metro ATL" />
	<meta property="og:site_name" content="Decaturish  - Locally sourced news" />
	<meta property="fb:app_id" content="1439268709472800" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; Feed" href="https://decaturish.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; Comments Feed" href="https://decaturish.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Decaturish  - Locally sourced news &raquo; iCal Feed" href="https://decaturish.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; DeKalb County Board of Health receives first report of person catching West Nile virus in 2020 Comments Feed" href="https://decaturish.com/2020/08/dekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.12.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47684206-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47684206-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/decaturish.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://decaturish.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://decaturish.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='adsanity-default-css-css'  href='https://decaturish.com/wp-content/plugins/adsanity/dist/css/widget-default.css' type='text/css' media='screen' />
<link rel='stylesheet' id='social-icons-widget-widget-css'  href='https://decaturish.com/wp-content/plugins/social-media-icons-widget/css/social_icons_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://decaturish.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://decaturish.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://decaturish.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://decaturish.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-vii-css'  href='https://decaturish.com/wp-content/plugins/adsanity-vi-video-ads/public/dist/bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://decaturish.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://decaturish.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://decaturish.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://decaturish.com/wp-content/themes/magplus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://decaturish.com/wp-content/themes/magplus/css/ytv.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://decaturish.com/wp-content/themes/magplus/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://decaturish.com/wp-content/themes/magplus/css/style.css' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tribe-events-page-title{margin-top: 1em;margin-bottom: 1em;}
#tribe-events-pg-template, .tribe-events-pg-template{margin-top: 1em;}
.tt-s-popup-field input[type="text"]::placeholder {font-size: 18px;}
.tt-s-popup-field input[type="text"] {height: 45px;}
.adsanity-aligncenter img.lazyloaded {margin-bottom: 0;}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #0000ff;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #0000ff;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #0000ff;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:250px;height:129px;line-height:129px;}.tt-mslide-cat,.tt-slide-2-cat,.tt-mblock-cat {display:none !important;}.tt-mslide-author,.tt-mblock-label > span {display:none !important;}.tt-mslide-views {display:none !important;}body.archive .tt-post-views {display:none !important;}.cmn-mobile-switch {display:none;}.tt-iframe.smallVid {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:none !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:autopx;height:autopx;line-height:autopx;}.tt-header .logo img {max-height:autopx !important;}}
</style>
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://decaturish.com/wp-content/themes/magplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://decaturish.com/wp-content/themes/decaturish/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://decaturish.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-ect-css'  href='https://decaturish.com/wp-content/uploads/titan-framework-ect-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-monda-css'  href='//fonts.googleapis.com/css?family=Monda%3A500%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2Cinherititalic%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://decaturish.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://decaturish.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css', 0, 'all'); } }); </script>
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css', 0, 'all'); } }); </script>
<link rel='stylesheet' id='redux-google-fonts-magplus_theme_options-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='https://decaturish.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/decaturish.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/mailchimp//js/scrollTo.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/decaturish.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/mailchimp//js/mailchimp.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/decaturish.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var equalHeightColumnElements = {"element-groups":{"1":{"selector":".tt-footer .col-sm-6","breakpoint":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/equal-height-columns/public/js/equal-height-columns-public.js'></script>
<link rel='https://api.w.org/' href='https://decaturish.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://decaturish.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://decaturish.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Man accused of hit-and-run in Decatur arrested' href='https://decaturish.com/2020/08/man-accused-of-hit-and-run-in-decatur-arrested/' />
<link rel="canonical" href="https://decaturish.com/2020/08/dekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020/" />
<link rel='shortlink' href='https://decaturish.com/?p=62988' />
<link rel="alternate" type="application/json+oembed" href="https://decaturish.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdecaturish.com%2F2020%2F08%2Fdekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://decaturish.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdecaturish.com%2F2020%2F08%2Fdekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.13" /><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}.lazyloading {
	color: transparent;
	opacity: 1;
	transition: opacity 300ms;
	transition: opacity var(--lazy-loader-animation-duration);
	background: url("data:image/svg+xml,%3Csvg%20width%3D%2244%22%20height%3D%2244%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20stroke%3D%22%23000000%22%3E%3Cg%20fill%3D%22none%22%20fill-rule%3D%22evenodd%22%20stroke-width%3D%222%22%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3C%2Fg%3E%3C%2Fsvg%3E") no-repeat;
	background-size: 2em 2em;
	background-position: center center;
}

.lazyloaded {
	animation-name: loaded;
	animation-duration: 300ms;
	animation-duration: var(--lazy-loader-animation-duration);
	transition: none;
}

@keyframes loaded {
	from {
		opacity: 0;
	}

	to {
		opacity: 1;
	}
}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://decaturish.com"><link rel="https://theeventscalendar.com/" href="https://decaturish.com/wp-json/tribe/events/v1/" />    <meta property="og:image" content="https://decaturish.com/wp-content/uploads/2014/07/WestNile-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://decaturish.com/wp-content/uploads/2014/07/WestNile-394x218.jpg">
  <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">
			.bottom-widget .adsanity-aligncenter {text-align:center !important}		</style>
		<style type="text/css" id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.tt-heading.title-wrapper{background:#eeeeee;}.tt-header .top-line, .tt-header.color-2 .top-line{background:#111111;}.tt-header .top-menu a, .tt-header .top-social a, .tt-header.color-2 .top-menu a, .tt-header.color-2 .top-social a{color:#e8e8e8;}.tt-header .top-menu a:hover, .tt-header .top-social a:hover, .tt-header.color-2 .top-menu a:hover, .tt-header.color-2 .top-social a:hover{color:#bcbcbc;}.tt-header-type-7 .toggle-block, .tt-header-type-4 .toggle-block, .tt-header-type-3 .toggle-block, .tt-header .toggle-block, .tt-header-type-5 .top-inner{background:#000000;}.tt-header .main-nav > ul > li > a, .tt-header-type-4 .tt-s-popup-btn, .tt-s-popup-btn, .tt-header .cmn-mobile-switch span, .tt-header .cmn-mobile-switch::before, .tt-header .cmn-mobile-switch::after{color:#f2f2f2;}.tt-header .main-nav > ul > li.active > a, .tt-header .main-nav > ul > li:hover > a, .tt-s-popup-btn:hover, .tt-header .cmn-mobile-switch:hover:before, .tt-header .cmn-mobile-switch:hover:after, .tt-header .cmn-mobile-switch:hover span{color:#ffffff;}.tt-header-style-link .main-nav > ul > li > a:after, .tt-header-type-5 .main-nav > ul > li > a:after{background:#58595b;}.sidebar-heading-style2 .tt-title-text, .sidebar-heading-style4 .tt-title-block, .sidebar-heading-style5 .tt-title-block, .sidebar-heading-style3 .tt-title-block{border-color:#58595b;}.sidebar-heading-style2 .tt-title-block:after, .sidebar-heading-style1 .tt-title-text:before, .sidebar-heading-style1 .tt-title-text:after, .sidebar-heading-style6 .tt-title-text:before, .sidebar-heading-style6 .tt-title-text:after{background:#58595b;}.sidebar-heading-style4 .tt-title-text, .sidebar-heading-style5 .tt-title-text, .sidebar-heading-style3 .tt-title-block, .sidebar-heading-style6 .tt-title-text{background:#58595b;}.sidebar-heading-style5 .tt-title-text:after{border-left-color:#58595b;}.tt-post.dark .tt-post-title, .footer_widget .tt-post-title, .footer_widget .tt-post .tt-post-label, .footer_widget .tt-post.dark .tt-post-cat, .footer_widget.widget_tag_cloud .tagcloud a{color:#ffffff;}.tt-post-list.dark li, .footer_widget .tt-post-list li, .footer_widget .tt-post-list.type-2 li:first-child, .footer_widget .tt-post-list.type-2 li:last-child, .footer_widget .tt-tab-wrapper.type-1, .footer_widget .tt-tab-wrapper.type-1 .tt-nav-tab-item, .footer_widget .tt-border-block, .footer_widget #wp-calendar, .footer_widget #wp-calendar caption, .footer_widget #wp-calendar tfoot, .footer_widget #wp-calendar td, .footer_widget #wp-calendar th, .footer_widget .tt-s-search input[type="text"], .footer_widget.widget_tag_cloud .tagcloud a{border-color:transparent;}.tt-title-block.dark .tt-title-text:before, .tt-title-block.dark .tt-title-text:after{background:transparent;}.simple-text p, body, p{color:#000000;}.ajax-load-more{background:#231f20;}.ajax-load-more{color:#ffffff;}.ajax-load-more:hover{background:#58595b;}.ajax-load-more:hover{color:#ffffff;}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-family:Roboto;font-weight:500;font-style:normal;}.tt-header .main-nav>ul>li>a{font-weight:400;font-style:normal;font-size:18px;}body, .tt-title-ul, .simple-text.title-droid h1,
      .simple-text.title-droid h2,
      .simple-text.title-droid h3,
      .simple-text.title-droid h4,
      .simple-text.title-droid h5,
      .simple-text.title-droid h6,
      .tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,
      .tt-header .main-nav,
      .tt-header .top-menu a,
      .tt-post-bottom,
      .tt-post-label,
      .tt-s-popup-field input[type="text"],
      .tt-slide-2-title span,input,
      textarea,.tt-post-cat, .tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,
      select, .tt-post-breaking-news .tt-breaking-title, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text, .woocommerce-result-count{font-family:Roboto;line-height:16px;font-weight:400;font-style:normal;font-size:16px;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" href="https://decaturish.com/wp-content/themes/decaturish/css/styles.css" type="text/css" />
  </head>
  <body data-rsssl=1 class="post-template-default single single-post postid-62988 single-format-standard tribe-no-js tribe-theme-parent-magplus tribe-theme-child-decaturish  full-page header-style4 tt-top-header-disable tt-header-sticky wpbdp-with-button-styles wpb-js-composer js-comp-ver-6.1 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
            <a href="https://decaturish.com/" class="logo httpsdecaturishcomwp-contentthemesmagplusimgheaderlogo_2png" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news"></a>
            <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-54084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54084"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-54085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54085"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li>
<li id="menu-item-54086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54086"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li>
<li id="menu-item-54087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54087"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood</a></li>
<li id="menu-item-54088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54088"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li>
<li id="menu-item-54168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54168"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-54091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54091"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-54092" class="subscribe-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-54092"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Decaturish</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://decaturish.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header tt-header-style-link color-2 full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://decaturish.com/" class="logo tt-logo-1x" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news" width="250"  height="129"></a>
            
    <a href="https://decaturish.com/" class="logo tt-logo-2x" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news" width="250"  height="129" style="max-height:129px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54084"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54085"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54086"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54087"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54088"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54168"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54091"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li><li class="subscribe-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-54092"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Decaturish</a></li></ul>        </nav>

        
      </div>
	
     <div class="nav-more">
		<div class="tt-sponsor clearfix">
     		<div class="adsanity-rotating-ads" data-ids="62928,60928,53103" data-timer="12" data-align="alignnone">
<div id="ad-62928" class="ad-880x109 adsanity-880x109 alignnone adsanity-alignnone">

	<a rel="nofollow" href="https://decaturish.com/ads/minerva-banner/" data-wpel-link="internal"><noscript><img width="728" height="90" src="https://decaturish.com/wp-content/uploads/2020/08/minerva.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="728" height="90" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2020/08/minerva.gif"></a>
</div>

</div>
        </div>
     </div>       

    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">
			DeKalb County Board of Health receives first report of person catching West Nile virus in 2020        </h1>	
                      </div>
    </div>
  </div>
</div>




<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-9">
	 <!-- dual sidebar-->

                <article class="post-62988 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-metro-atl">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://decaturish.com/category/covid-19/" data-wpel-link="internal">COVID-19</a>
                             <a class="c-btn type-3 color-3" href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro ATL</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">DeKalb County Board of Health receives first report of person catching West Nile virus in 2020</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://decaturish.com/author/danwhisenhunt/" data-wpel-link="internal">
              <noscript><img alt src="https://secure.gravatar.com/avatar/d7bc7b5ae3474befbbf3057caf004ab2?s=40&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/d7bc7b5ae3474befbbf3057caf004ab2?s=80&#038;d=mm&#038;r=g 2x" class="tt-comment-form-ava avatar-40 photo" height="40" width="40"></noscript><img alt src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 40w" class="tt-comment-form-ava avatar-40 photo lazyload" height="40" width="40" data-srcset="https://secure.gravatar.com/avatar/d7bc7b5ae3474befbbf3057caf004ab2?s=80&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/d7bc7b5ae3474befbbf3057caf004ab2?s=40&#038;d=mm&#038;r=g">            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://decaturish.com/author/danwhisenhunt/" data-wpel-link="internal">Dan Whisenhunt</a></span>
              <span class="tt-post-date-single">Aug 24, 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>
        
                	<div class="single-post-ad">
            	
<div id="ad-52694" class="ad-880x109 adsanity-880x109 aligncenter adsanity-aligncenter">

	<a rel="nofollow" href="https://decaturish.com/ads/dynamo/" data-wpel-link="internal"><noscript><img width="880" height="109" src="https://decaturish.com/wp-content/uploads/2018/07/dynamo.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2018/07/dynamo.jpg 880w, https://decaturish.com/wp-content/uploads/2018/07/dynamo-300x37.jpg 300w, https://decaturish.com/wp-content/uploads/2018/07/dynamo-768x95.jpg 768w" sizes="(max-width: 880px) 100vw, 880px"></noscript><img width="880" height="109" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 880w" sizes="(max-width: 880px) 100vw, 880px" data-srcset="https://decaturish.com/wp-content/uploads/2018/07/dynamo.jpg 880w, https://decaturish.com/wp-content/uploads/2018/07/dynamo-300x37.jpg 300w, https://decaturish.com/wp-content/uploads/2018/07/dynamo-768x95.jpg 768w" data-src="https://decaturish.com/wp-content/uploads/2018/07/dynamo.jpg"></a>
</div>


            </div>
        
                    <a class="tt-thumb" href="https://decaturish.com/wp-content/uploads/2014/07/WestNile.jpg" data-wpel-link="internal">
        <img class="img-responsive" src="https://decaturish.com/wp-content/uploads/2014/07/WestNile-640x394.jpg" >
        <small>
			A mosquito. Photo illustration. Source: Wikimedia commons        </small>
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://decaturish.com/2020/08/dekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdecaturish.com%2F2020%2F08%2Fdekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=DeKalb%20County%20Board%20of%20Health%20receives%20first%20report%20of%20person%20catching%20West%20Nile%20virus%20in%202020&url=https%3A%2F%2Fdecaturish.com%2F2020%2F08%2Fdekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdecaturish.com%2F2020%2F08%2Fdekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020%2F&title=DeKalb%20County%20Board%20of%20Health%20receives%20first%20report%20of%20person%20catching%20West%20Nile%20virus%20in%202020")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fdecaturish.com%2F2020%2F08%2Fdekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020%2F&title=DeKalb%20County%20Board%20of%20Health%20receives%20first%20report%20of%20person%20catching%20West%20Nile%20virus%20in%202020")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fdecaturish.com%2F2020%2F08%2Fdekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020%2F&title=DeKalb%20County%20Board%20of%20Health%20receives%20first%20report%20of%20person%20catching%20West%20Nile%20virus%20in%202020&caption=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p>&nbsp;</p>
<p><strong>Decatur, GA &#8212; </strong>A human has contracted the West Nile Virus in DeKalb County, the DeKalb County Board of Health reports.</p>
<p>It is the first case reported in DeKalb County this year.</p>
<p style="font-weight: 400;">&#8220;The patient, a female in her sixties, resides in the East Lake Terrace area of unincorporated Decatur,&#8221; the Health Board said. &#8220;Currently, no additional information is available, as the investigation is still ongoing.&#8221;</p>
<p>Last year, there was one case of West Nile reported in DeKalb County.</p>
<p style="font-weight: 400;">&#8220;Due to COVID-19, the Board of Health will not perform its usual door-to-door canvas of the affected area,&#8221; spokesperson Eric Nickens said. &#8220;Larvicide application in low-lying areas and storm drains have already taken place in several areas throughout the county, including the area where the case resides. Larvicide keeps young mosquitoes from becoming flying, biting adults.</p>
<p style="font-weight: 400;">&#8220;According to the CDC, no data or scientific evidence suggests that COVID-19 or other similar coronaviruses are spread by mosquitoes, although West Nile and COVID-19 share similar symptoms. Those similarities underscore the importance of having symptoms evaluated by a medical professional, particularly if you’ve recently spent an extended amount of time outdoors without wearing insect repellent.&#8221;</p>
<p style="font-weight: 400;">The county offered additional tips to fight mosquitos and avoid mosquito bites.</p>
<blockquote>
<p style="font-weight: 400; text-align: left;">To reduce mosquitoes in and around your home:</p>
<p style="text-align: left;">&#8211; Reduce mosquito breeding in your yard by eliminating standing water in gutters and items such as planters, toys, wheelbarrows and old tires.</p>
<p style="text-align: left;">&#8211; Discourage mosquitoes from resting in your yard by trimming tall grass, weeds and vines.</p>
<p style="text-align: left;">&#8211; Make sure window and door screens fit tightly to keep mosquitoes out of your home.</p>
<p style="font-weight: 400; text-align: left;">To prevent being bitten by mosquitoes:</p>
<p style="text-align: left;">&#8211; Reduce outdoor exposure at dawn and dusk, when the mosquitoes that transmit West Nile virus are most active.</p>
<p style="text-align: left;">&#8211; Use an insect repellent containing DEET, picaridin, oil of lemon eucalyptus or IR3535.  Apply according to label instructions.</p>
<p style="text-align: left;">&#8211; Spray clothing with products containing permethrin. Also apply according to label instructions.</p>
<p style="text-align: left;">&#8211; Wear long-sleeved shirts, long pants and socks when outdoors, particularly at dawn and dusk and in areas with large numbers of mosquitoes.</p>
<p style="font-weight: 400; text-align: left;">For more information about the West Nile virus and other mosquito-borne illnesses, contact the DeKalb County Board of Health’s Environmental Health division at (404) 508-7900 or visit <a href="http://www.dekalbhealth.net/envhealth" data-saferedirecturl="https://www.google.com/url?q=http://www.dekalbhealth.net/envhealth&amp;source=gmail&amp;ust=1598375368759000&amp;usg=AFQjCNGZ-FOWFLEd-NNOgqcy-VA_qjECcw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">www.dekalbhealth.net/envhealth</a>.</p>
</blockquote>
<div id="ad-59104" class="ad-300x250 adsanity-300x250 alignleft adsanity-alignleft">

	<a rel="nofollow" href="https://decaturish.com/ads/in-story-top-left-panda/" target="_blank" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_InstaWorthyViews_300x250.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_InstaWorthyViews_300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_InstaWorthyViews_300x250-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_InstaWorthyViews_300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_InstaWorthyViews_300x250-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_InstaWorthyViews_300x250.jpg"></a>
</div>

 
<div id="ad-56211" class="ad-300x250 adsanity-300x250 alignright adsanity-alignright">

	<a rel="nofollow" href="https://decaturish.com/ads/pivot/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/04/DataVisualizationDecaturish300x250_FINAL.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2019/04/DataVisualizationDecaturish300x250_FINAL.gif"></a>
</div>
<div id="ad-61010" class="ad-300x250 adsanity-300x250 alignleft adsanity-alignleft">

	<a rel="nofollow" href="https://decaturish.com/ads/precision-hose-face-masks/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/05/Heron-Dog.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2020/05/Heron-Dog.gif"></a>
</div>

 
<div id="ad-59208" class="ad-300x250 adsanity-300x250 alignright adsanity-alignright">

	<a rel="nofollow" href="https://decaturish.com/ads/in-story-bottom-right/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/01/Decaturish-1.20202.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/01/Decaturish-1.20202.jpg 300w, https://decaturish.com/wp-content/uploads/2020/01/Decaturish-1.20202-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/01/Decaturish-1.20202.jpg 300w, https://decaturish.com/wp-content/uploads/2020/01/Decaturish-1.20202-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/01/Decaturish-1.20202.jpg"></a>
</div>
<p><strong>Decaturish.com is working to keep your community informed about coronavirus, also known as COVID-19. All of our coverage on this topic can be found at <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://decaturish.com/category/covid-19/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Decaturishscrubs.com</a></span>. If you appreciate our work on this story, please <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">become a paying supporter</a></span>. For as little as $3 a month, you can help us keep you in the loop about what your community is doing to stop the spread of COVID-19. To become a supporter, click <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">here</a></span>. </strong></p>
<p style="text-align: left;"><em>Want Decaturish delivered to your inbox every day? Sign up for our free newsletter by clicking <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://eepurl.com/gO4B7H" target="_blank" rel="noopener noreferrer external nofollow" data-wpel-link="external">here</a></span>. </em></p>

<div id="ad-59106" class="ad-300x250 adsanity-300x250 alignleft adsanity-alignleft">

	<a rel="nofollow" href="https://decaturish.com/ads/in-story-bottom-left-gsm/" target="_blank" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_TonsofFun_300x250.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_TonsofFun_300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_TonsofFun_300x250-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_TonsofFun_300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_TonsofFun_300x250-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_Brand_TonsofFun_300x250.jpg"></a>
</div>

  
<div id="ad-52166" class="ad-300x250 adsanity-300x250 alignright adsanity-alignright">

	<a rel="nofollow" href="https://decaturish.com/ads/52166/" data-wpel-link="internal"><noscript><img width="480" height="400" src="https://decaturish.com/wp-content/uploads/2018/05/abbadabbasaug20.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="480" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2018/05/abbadabbasaug20.gif"></a>
</div>
<p style="font-weight: 400;">
<span class="cp-load-after-post"></span>        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


        
    

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"62988 https:\/\/decaturish.com\/?p=62988","disqusShortname":"decaturish","disqusTitle":"DeKalb County Board of Health receives first report of person catching West Nile virus in 2020","disqusUrl":"https:\/\/decaturish.com\/2020\/08\/dekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020\/","postId":62988};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

    </div>
  <div class="col-md-3 col-sm-6 col-xs-12 col-sidebar-left">
  <div class="sidebar pleft75 sidebar-heading-style4 right-sidebar">
    <div class="empty-space marg-sm-b30"></div>
    			  <div id="adsanity-single-299" class="sidebar-item widget adsanity-single">
<div id="ad-52166" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/52166/" data-wpel-link="internal"><noscript><img width="480" height="400" src="https://decaturish.com/wp-content/uploads/2018/05/abbadabbasaug20.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="480" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2018/05/abbadabbasaug20.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-525" class="sidebar-item widget adsanity-single">
<div id="ad-60547" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/minerva/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/04/Minerva-Ad-300x250-RF03.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/04/Minerva-Ad-300x250-RF03.jpg 300w, https://decaturish.com/wp-content/uploads/2020/04/Minerva-Ad-300x250-RF03-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/04/Minerva-Ad-300x250-RF03.jpg 300w, https://decaturish.com/wp-content/uploads/2020/04/Minerva-Ad-300x250-RF03-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/04/Minerva-Ad-300x250-RF03.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-460" class="sidebar-item widget adsanity-single">
<div id="ad-59210" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/ironside-2/" data-wpel-link="internal"><noscript><img width="1250" height="1042" src="https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020.jpg" class="attachment-full size-full wp-post-image" alt="Oxley" srcset="https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020.jpg 1250w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-1024x854.jpg 1024w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-768x640.jpg 768w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-150x125.jpg 150w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-500x417.jpg 500w" sizes="(max-width: 1250px) 100vw, 1250px"></noscript><img width="1250" height="1042" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt="Oxley" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1250w" sizes="(max-width: 1250px) 100vw, 1250px" data-srcset="https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020.jpg 1250w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-1024x854.jpg 1024w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-768x640.jpg 768w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-150x125.jpg 150w, https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020-500x417.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/01/Oxley5.2020.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-556" class="sidebar-item widget adsanity-single">
<div id="ad-62652" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/emory-vaccine/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/08/Emory-Vaccine-2.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/08/Emory-Vaccine-2.jpg 300w, https://decaturish.com/wp-content/uploads/2020/08/Emory-Vaccine-2-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/08/Emory-Vaccine-2.jpg 300w, https://decaturish.com/wp-content/uploads/2020/08/Emory-Vaccine-2-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/08/Emory-Vaccine-2.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-551" class="sidebar-item widget adsanity-single">
<div id="ad-60957" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/northpointe-bank-laura-witte/" data-wpel-link="internal"><noscript><img width="320" height="266" src="https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01.png 320w, https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01-300x249.png 300w, https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01-150x125.png 150w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img width="320" height="266" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 320w" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01.png 320w, https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01-300x249.png 300w, https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01-150x125.png 150w" data-src="https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01.png"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-560" class="sidebar-item widget adsanity-single">
<div id="ad-62560" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/high-picture-the-dream/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/08/300x250_PicturetheDream_Option-1.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/08/300x250_PicturetheDream_Option-1.jpg 300w, https://decaturish.com/wp-content/uploads/2020/08/300x250_PicturetheDream_Option-1-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/08/300x250_PicturetheDream_Option-1.jpg 300w, https://decaturish.com/wp-content/uploads/2020/08/300x250_PicturetheDream_Option-1-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/08/300x250_PicturetheDream_Option-1.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-521" class="sidebar-item widget adsanity-single">
<div id="ad-60241" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/rosehemp/" data-wpel-link="internal"><noscript><img width="900" height="749" src="https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520.jpg 900w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-768x639.jpg 768w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-608x505.jpg 608w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-150x125.jpg 150w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-500x416.jpg 500w" sizes="(max-width: 900px) 100vw, 900px"></noscript><img width="900" height="749" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 900w" sizes="(max-width: 900px) 100vw, 900px" data-srcset="https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520.jpg 900w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-768x639.jpg 768w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-608x505.jpg 608w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-150x125.jpg 150w, https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520-500x416.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/03/DecaturishAd_080520.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-542" class="sidebar-item widget adsanity-single">
<div id="ad-61147" class="ad-300x250 adsanity-300x250  adsanity-">

	<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N2436.3833867DECATURISH/B23549775.273904156'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''
    data-dcm-click-tracker=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-429" class="sidebar-item widget adsanity-single">
<div id="ad-56214" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/agnesscottsidebar/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/04/SocialInnovationDecaturish300x250_FINAL-3.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2019/04/SocialInnovationDecaturish300x250_FINAL-3.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-523" class="sidebar-item widget adsanity-single">
<div id="ad-62062" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/fernbank-wild-side/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/06/FM_BrandedAd_Wildside_300X250_02-1.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/06/FM_BrandedAd_Wildside_300X250_02-1.jpg 300w, https://decaturish.com/wp-content/uploads/2020/06/FM_BrandedAd_Wildside_300X250_02-1-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/06/FM_BrandedAd_Wildside_300X250_02-1.jpg 300w, https://decaturish.com/wp-content/uploads/2020/06/FM_BrandedAd_Wildside_300X250_02-1-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/06/FM_BrandedAd_Wildside_300X250_02-1.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-456" class="sidebar-item widget adsanity-single">
<div id="ad-38341" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/friendsschool/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2017/09/FSA_300x250-1-Decaturish.jpg" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2017/09/FSA_300x250-1-Decaturish.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-562" class="sidebar-item widget adsanity-single">
<div id="ad-59152" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/herons/" target="_blank" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/01/Herons-BLM-ad.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/01/Herons-BLM-ad.jpg 300w, https://decaturish.com/wp-content/uploads/2020/01/Herons-BLM-ad-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/01/Herons-BLM-ad.jpg 300w, https://decaturish.com/wp-content/uploads/2020/01/Herons-BLM-ad-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/01/Herons-BLM-ad.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-473" class="sidebar-item widget adsanity-single">
<div id="ad-58709" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/gsu/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/11/gsu.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/11/gsu.jpg 300w, https://decaturish.com/wp-content/uploads/2019/11/gsu-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2019/11/gsu.jpg 300w, https://decaturish.com/wp-content/uploads/2019/11/gsu-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2019/11/gsu.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-400" class="sidebar-item widget adsanity-single">
<div id="ad-61010" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/precision-hose-face-masks/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/05/Heron-Dog.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2020/05/Heron-Dog.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-366" class="sidebar-item widget adsanity-single">
<div id="ad-55095" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/gilltree/" data-wpel-link="internal"><noscript><img width="2200" height="1700" src="https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website.jpg 2200w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-300x232.jpg 300w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-768x593.jpg 768w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-1024x791.jpg 1024w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-150x116.jpg 150w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-500x386.jpg 500w" sizes="(max-width: 2200px) 100vw, 2200px"></noscript><img width="2200" height="1700" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 2200w" sizes="(max-width: 2200px) 100vw, 2200px" data-srcset="https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website.jpg 2200w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-300x232.jpg 300w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-768x593.jpg 768w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-1024x791.jpg 1024w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-150x116.jpg 150w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-500x386.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-540" class="sidebar-item widget adsanity-single">
<div id="ad-62060" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/fernbank-thrill-ride/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/06/Fernbank_Brand_NaturesThrillRide_Reopening_300x250-1.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/06/Fernbank_Brand_NaturesThrillRide_Reopening_300x250-1.jpg 300w, https://decaturish.com/wp-content/uploads/2020/06/Fernbank_Brand_NaturesThrillRide_Reopening_300x250-1-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/06/Fernbank_Brand_NaturesThrillRide_Reopening_300x250-1.jpg 300w, https://decaturish.com/wp-content/uploads/2020/06/Fernbank_Brand_NaturesThrillRide_Reopening_300x250-1-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/06/Fernbank_Brand_NaturesThrillRide_Reopening_300x250-1.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-435" class="sidebar-item widget adsanity-single">
<div id="ad-33719" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/louisiana-bistreaux/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy.png 300w, https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy.png 300w, https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy-150x125.png 150w" data-src="https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy.png"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-469" class="sidebar-item widget adsanity-single">
<div id="ad-57374" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/chamberlainsidebar/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/07/six-figures-CFA.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2019/07/six-figures-CFA.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-534" class="sidebar-item widget adsanity-single">
<div id="ad-60863" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/mathnasium-may-2020/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final.jpg" class="attachment-full size-full wp-post-image" alt="Mathnasium" srcset="https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final.jpg 300w, https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt="Mathnasium" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final.jpg 300w, https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-354" class="sidebar-item widget adsanity-single">
<div id="ad-52655" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/dynamoswimclub/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2018/07/Decaturish_Web.jpg" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2018/07/Decaturish_Web.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-554" class="sidebar-item widget adsanity-single">
<div id="ad-38887" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/homecleanhome/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2017/11/HomeCleanv2.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2017/11/HomeCleanv2.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-352" class="sidebar-item widget adsanity-single">
<div id="ad-54564" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/hlcsidebar/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1.jpg 300w, https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1.jpg 300w, https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-564" class="sidebar-item widget adsanity-single">
<div id="ad-59906" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/candler-2020-2021/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/03/decaturish-digital-202020201-season-01.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/03/decaturish-digital-202020201-season-01.png 300w, https://decaturish.com/wp-content/uploads/2020/03/decaturish-digital-202020201-season-01-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/03/decaturish-digital-202020201-season-01.png 300w, https://decaturish.com/wp-content/uploads/2020/03/decaturish-digital-202020201-season-01-150x125.png 150w" data-src="https://decaturish.com/wp-content/uploads/2020/03/decaturish-digital-202020201-season-01.png"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-445" class="sidebar-item widget adsanity-single">
<div id="ad-58697" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/lost-druid/" target="_blank" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/11/druid.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/11/druid.jpg 300w, https://decaturish.com/wp-content/uploads/2019/11/druid-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2019/11/druid.jpg 300w, https://decaturish.com/wp-content/uploads/2019/11/druid-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2019/11/druid.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-349" class="sidebar-item widget adsanity-single">
<div id="ad-11842" class="ad-250x250 adsanity-250x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/reloom/" target="_blank" data-wpel-link="internal"><noscript><img width="250" height="250" src="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg 250w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-50x50.jpg 50w" sizes="(max-width: 250px) 100vw, 250px"></noscript><img width="250" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 250w" sizes="(max-width: 250px) 100vw, 250px" data-srcset="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg 250w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-50x50.jpg 50w" data-src="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div>          </div>
</div> </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
          
</div>

<div class="spec-content-wrap">
	<div class="speac-content"></div>   

          <div class="empty-space marg-lg-b30"></div><div id="adsanity-single-543" class="bottom-item bottom-widget adsanity-single"><div class="speac-content">
<div id="ad-61926" class="ad-1600x600 adsanity-1600x600  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/home-clean-footer/" data-wpel-link="internal"><noscript><img width="1600" height="830" src="https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20.jpg 1600w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-300x156.jpg 300w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-1024x531.jpg 1024w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-768x398.jpg 768w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-1536x797.jpg 1536w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-183x96.jpg 183w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-150x78.jpg 150w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-500x259.jpg 500w" sizes="(max-width: 1600px) 100vw, 1600px"></noscript><img width="1600" height="830" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 1600w" sizes="(max-width: 1600px) 100vw, 1600px" data-srcset="https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20.jpg 1600w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-300x156.jpg 300w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-1024x531.jpg 1024w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-768x398.jpg 768w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-1536x797.jpg 1536w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-183x96.jpg 183w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-150x78.jpg 150w, https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20-500x259.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/06/Decaturish-ad-6_20.jpg"></a>
</div>

</div></div>    
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-10" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">About Us</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p>To learn more <a href="https://decaturish.com/about/" data-wpel-link="internal">about us, click here</a>.</p>
<p>For our <a href="https://decaturish.com/privacy-policy-and-terms-of-service/" data-wpel-link="internal">privacy policy, click here</a>.</p>
<p>To <a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">advertise with Decaturish, click here</a> or email advertise@decaturish.com</p>
<p>Send news tips to editor@decaturish.com</p>
<p>If you like what we do, consider becoming a paid supporter. Your support keeps our content free for everyone.  To support us<a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">, click here</a>.</p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="nav_menu-2" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Quick Links</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-54115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54115"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-54116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54116"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li>
<li id="menu-item-54118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54118"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li>
<li id="menu-item-54119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54119"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood</a></li>
<li id="menu-item-54117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54117"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li>
<li id="menu-item-54120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54120"><a href="http://www.atlantaloop.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">ATLoop</a></li>
<li id="menu-item-54173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54173"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-54121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54121"><a href="https://decaturish.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-54122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54122"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-54123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54123"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Us</a></li>
</ul></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="text-11" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">Contact Us</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p>Scottdale, GA 30079<br />
<a href="tel: (404) 542-2562" data-wpel-link="internal">(404) 542-2562</a></p>
<p><a href="mailto:editor@decaturish.com" target="_blank" rel="noopener noreferrer">editor@decaturish.com</a></p>
</div>
		</div><div id="social-icons-widget-2" class="widget tt-footer-list footer_widget social-icons-widget">
<ul class="icons-medium">
									<li class="facebook"><a href="https://www.facebook.com/Decaturish/" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img class="site-icon" src="https://decaturish.com/wp-content/plugins/social-media-icons-widget/icons/medium/facebook.jpg" alt="Facebook" title="Facebook" height="32" width="32" /></a></li>		
																		<li class="twitter"><a href="https://twitter.com/Decaturish" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img class="site-icon" src="https://decaturish.com/wp-content/plugins/social-media-icons-widget/icons/medium/twitter.jpg" alt="Twitter" title="Twitter" height="32" width="32" /></a></li>		
								
</ul>
</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="adsanity-single-446" class="widget tt-footer-list footer_widget adsanity-single">
<div id="ad-11842" class="ad-250x250 adsanity-250x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/reloom/" target="_blank" data-wpel-link="internal"><noscript><img width="250" height="250" src="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg 250w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-50x50.jpg 50w" sizes="(max-width: 250px) 100vw, 250px"></noscript><img width="250" height="250" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 250w" sizes="(max-width: 250px) 100vw, 250px" data-srcset="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg 250w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-50x50.jpg 50w" data-src="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg"></a>
</div>

</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright © 2019 Decaturish - Locally sourced news. All rights reserved. Website Design by <a href="https://www.valeneashia.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Valene Ashia</a>    </div>
  </div>
</div> 

</div>
</div>
			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1598291231 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style>				<div data-class-id="content-5f43fd1f3e68a" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = "1"data-onscroll-value = ""data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_cd340"  data-modal-style="cp_id_cd340"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_cd340 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_cd340 cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-4" class="cp-module cp-modal-popup-container cp_id_cd340 cp-first-order-container " data-style-id ="cp_id_cd340"  data-module-name ="modal" data-close-gravity = "1" >
			<div class="content-5f43fd1f3e68a cp-overlay   smile-pulse  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_cd340"  data-modal-style="cp_id_cd340"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_cd340 cp-modal-global"data-class = "content-5f43fd1f3e68a"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting=1  data-overlay-animation = "smile-pulse"       data-tz-offset = "-4"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "America/New_York"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:450px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-pulse"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(0,0, 0);border-width:  px;border-width:5px;" >	
								
							<div class="cp-modal-body cp-first-order " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div>
																		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container">
								<div class="">
					<div class="cp-image-container">
												<img style="left:0px;top:0px;max-width:205px;" src="https://decaturish.com/wp-content/uploads/2020/03/logo2.jpg" class="cp-image"  >
											</div>
				</div>
								<div class="cp-title-container 
									">
					<h2 class="cp-title cp_responsive" >Decaturish needs your <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=A8XZ35MXKULMS" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">support</a>!</h2>
				</div>
				<div class="cp-short-desc-container cp-clear  
									">
					<div class="cp-short-description cp_responsive cp-clear " >Help us provide you with free, quality local news. <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=A8XZ35MXKULMS" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Become a Decaturish.com supporter today</a>! <br />
<br />
To chip in $3 a month, click <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=YTS8LFM3JCEPU" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">here</a>.<br />
<br />
To chip in $6 a month, click <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=A8XZ35MXKULMS" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">here</a>.<br />
<br />
To chip in $60 a year, click <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=USQZKHNMPJ7W4" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">here</a>.</div>
				</div>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5f43fd1f3e68a .cp-form-container label:not(.cp-label) {    display:none;}.content-5f43fd1f3e68a .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5f43fd1f3e68a .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5f43fd1f3e68a .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5f43fd1f3e68a .cp-form-container textarea:focus, .content-5f43fd1f3e68a .cp-form-container .cp-form-field button, .content-5f43fd1f3e68a .cp-form-container .cp-form-field input, .content-5f43fd1f3e68a .cp-form-container .cp-form-field select, .content-5f43fd1f3e68a .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5f43fd1f3e68a .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5f43fd1f3e68a .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5f43fd1f3e68a .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:3px;}.content-5f43fd1f3e68a .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-5f43fd1f3e68a .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-4">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="3563745150_wpnonce" name="_wpnonce" value="1e25b29bb3">
		<input type="hidden" name="cp-page-url" value="https://decaturish.com/2020/08/dekalb-county-board-of-health-receives-first-report-of-person-catching-west-nile-virus-in-2020" />
		<input type="hidden" name="param[user_id]" value="cp-uid-87aef7918917d350602e21565247fe32" />
		<input type="hidden" name="param[date]" value="24-8-2020" />
		<input type="hidden" name="list_parent_index" value="0" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
		<input type="hidden" name="list_id" value="0" />
		<input type="hidden" name="style_id" value="cp_id_cd340" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you." />
		<input type="hidden" name="cp_module_name" value="First Order" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			<input type="hidden" name="only_conversion" value="true" />
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12  ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "  data-redirect-link=""  data-redirect-link-target="_blank"    rel="noopener">
								<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=A8XZ35MXKULMS" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">SUPPORT US!</a>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
									</div>
				<div class="cp-info-container cp_responsive 
									" >
					* Decaturish.com is not a 501-c-3 organization. Support of Decaturish goes toward our newsgathering efforts. Decaturish does not have a print edition.				</div>
			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="47a8b7d707">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		
		
				<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 59px">
						<img class="cp-default-close" src="https://decaturish.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

			<div class ="cp-affilate-link cp-responsive">
		<a href="https://www.convertplug.com/buy?ref=BrainstormForce" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Powered by Convert Plus</a>
	</div>
	<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
						<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1598291231 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1598291231 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				


    <div id="wpfront-scroll-top-container">
        <i class="fa fa-arrow-circle-up fa-3x"></i>    </div>
    
    <style type="text/css">
        #wpfront-scroll-top-container i {
            color: #58595b;
        }
            
            </style>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":30,"button_height":30,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":"on","auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="su-footer-links" style="text-align: center;"></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/demos/first_order/first_order.min.css', 0, 'all'); } }); </script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/adsanity-rotating-ad-widget/public/js/adsanity-raw-public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"decaturish"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type="text/javascript" src="https://decaturish.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/decaturish.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/decaturish.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/global.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/match.height.min.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/jquery.appear.min.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/parallax.min.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://decaturish.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://decaturish.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://decaturish.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' defer="defer" src='https://decaturish.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/decaturish.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js'></script>
<style type="text/css"></style></body>
</html>
