<!doctype html>
<html class="no-js" lang="en-US">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <link rel="apple-touch-icon" sizes="57x57" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://decaturish.com/wp-content/themes/decaturish/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://decaturish.com/wp-content/themes/decaturish/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://decaturish.com/wp-content/themes/decaturish/favicon/ms-icon-144x144.png">
    <meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=0">
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>(PHOTOS) Parents, teachers protest DeKalb County Schools reopening plan &ndash; Decaturish - Locally sourced news</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="(PHOTOS) Parents, teachers protest DeKalb County Schools reopening plan" />
	<meta property="og:description" content="Schools have been virtual in DeKalb County since March due to the COVID-19 pandemic. " />
	<meta property="og:url" content="https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/" />
	<meta property="og:site_name" content="Decaturish - Locally sourced news" />
	<meta property="article:published_time" content="2020-12-30T00:10:04+00:00" />
	<meta property="og:image" content="https://decaturish.com/wp-content/uploads/2020/12/DSC3862.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="425" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Decaturish.com">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://decaturish.com/#website","url":"https://decaturish.com/","name":"Decaturish - Locally sourced news","description":"Locally sourced news","potentialAction":[{"@type":"SearchAction","target":"https://decaturish.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/#primaryimage","inLanguage":"en-US","url":"https://decaturish.com/wp-content/uploads/2020/12/DSC3862.jpg","width":640,"height":425,"caption":"Gail, a special education teacher with 27 years of experience said, \u201cWe don\u2019t need to go back,\u201d as she and other teachers protested the January return to in person schooling in front of the DeKalb County School District offices in Stone Mountain Dec. 29. Photo by Dean Hesse."},{"@type":"WebPage","@id":"https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/#webpage","url":"https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/","name":"(PHOTOS) Parents, teachers protest DeKalb County Schools reopening plan &ndash; Decaturish - Locally sourced news","isPartOf":{"@id":"https://decaturish.com/#website"},"primaryImageOfPage":{"@id":"https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/#primaryimage"},"datePublished":"2020-12-30T00:10:04+00:00","dateModified":"2020-12-30T00:10:04+00:00","author":{"@id":"https://decaturish.com/#/schema/person/4962c2de3002ac7f1f8c54f8c8529f1f"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/"]}]},{"@type":"Person","@id":"https://decaturish.com/#/schema/person/4962c2de3002ac7f1f8c54f8c8529f1f","name":"Decaturish.com","image":{"@type":"ImageObject","@id":"https://decaturish.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/2016d0d5971df30ec5e5ac6b4c231e2d?s=96&d=mm&r=g","caption":"Decaturish.com"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; Feed" href="https://decaturish.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; Comments Feed" href="https://decaturish.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Decaturish  - Locally sourced news &raquo; iCal Feed" href="https://decaturish.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; (PHOTOS) Parents, teachers protest DeKalb County Schools reopening plan Comments Feed" href="https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.14.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.14.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47684206-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-47684206-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/decaturish.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://decaturish.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://decaturish.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='adsanity-default-css-css'  href='https://decaturish.com/wp-content/plugins/adsanity/dist/css/widget-default.css' type='text/css' media='screen' />
<link rel='stylesheet' id='social-icons-widget-widget-css'  href='https://decaturish.com/wp-content/plugins/social-media-icons-widget/css/social_icons_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://decaturish.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://decaturish.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://decaturish.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://decaturish.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://decaturish.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-vii-css'  href='https://decaturish.com/wp-content/plugins/adsanity-vi-video-ads/public/dist/bundle.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://decaturish.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://decaturish.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://decaturish.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://decaturish.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://decaturish.com/wp-content/themes/magplus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://decaturish.com/wp-content/themes/magplus/css/ytv.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://decaturish.com/wp-content/themes/magplus/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://decaturish.com/wp-content/themes/magplus/css/style.css' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tribe-events-page-title{margin-top: 1em;margin-bottom: 1em;}
#tribe-events-pg-template, .tribe-events-pg-template{margin-top: 1em;}
.tt-s-popup-field input[type="text"]::placeholder {font-size: 18px;}
.tt-s-popup-field input[type="text"] {height: 45px;}
.adsanity-aligncenter img.lazyloaded {margin-bottom: 0;}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #0000ff;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #0000ff;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #0000ff;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:250px;height:129px;line-height:129px;}.tt-mslide-cat,.tt-slide-2-cat,.tt-mblock-cat {display:none !important;}.tt-mslide-author,.tt-mblock-label > span {display:none !important;}.tt-mslide-views {display:none !important;}body.archive .tt-post-views {display:none !important;}.cmn-mobile-switch {display:none;}.tt-iframe.smallVid {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:none !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:autopx;height:autopx;line-height:autopx;}.tt-header .logo img {max-height:autopx !important;}}
</style>
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://decaturish.com/wp-content/themes/magplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://decaturish.com/wp-content/themes/decaturish/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp_font_awesome-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='https://decaturish.com/wp-content/plugins/business-directory-plugin/assets/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-ect-css'  href='https://decaturish.com/wp-content/uploads/titan-framework-ect-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-monda-css'  href='//fonts.googleapis.com/css?family=Monda%3A500%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2Cinherititalic%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://decaturish.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://decaturish.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css', 0, 'all'); } }); </script>
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css', 0, 'all'); } }); </script>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin&#038;display=swap" /></noscript><link rel='stylesheet' id='default-styles-css'  href='https://decaturish.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/decaturish.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/mailchimp//js/scrollTo.js' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/decaturish.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/mailchimp//js/mailchimp.js' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/decaturish.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' id='equal-height-columns-js-extra'>
/* <![CDATA[ */
var equalHeightColumnElements = {"element-groups":{"1":{"selector":".tt-footer .col-sm-6","breakpoint":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/equal-height-columns/public/js/equal-height-columns-public.js' id='equal-height-columns-js'></script>
<link rel="https://api.w.org/" href="https://decaturish.com/wp-json/" /><link rel="alternate" type="application/json" href="https://decaturish.com/wp-json/wp/v2/posts/64918" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://decaturish.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://decaturish.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://decaturish.com/?p=64918' />
<link rel="alternate" type="application/json+oembed" href="https://decaturish.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdecaturish.com%2F2020%2F12%2Fphotos-parents-teachers-protest-dekalb-county-schools-reopening-plan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://decaturish.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdecaturish.com%2F2020%2F12%2Fphotos-parents-teachers-protest-dekalb-county-schools-reopening-plan%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}.lazyloading {
	color: transparent;
	opacity: 1;
	transition: opacity 300ms;
	transition: opacity var(--lazy-loader-animation-duration);
	background: url("data:image/svg+xml,%3Csvg%20width%3D%2244%22%20height%3D%2244%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20stroke%3D%22%23000000%22%3E%3Cg%20fill%3D%22none%22%20fill-rule%3D%22evenodd%22%20stroke-width%3D%222%22%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3C%2Fg%3E%3C%2Fsvg%3E") no-repeat;
	background-size: 2em 2em;
	background-position: center center;
}

.lazyloaded {
	animation-name: loaded;
	animation-duration: 300ms;
	animation-duration: var(--lazy-loader-animation-duration);
	transition: none;
}

@keyframes loaded {
	from {
		opacity: 0;
	}

	to {
		opacity: 1;
	}
}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://decaturish.com"><link rel="https://theeventscalendar.com/" href="https://decaturish.com/wp-json/tribe/events/v1/" />    <meta property="og:image" content="https://decaturish.com/wp-content/uploads/2020/12/DSC3862-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://decaturish.com/wp-content/uploads/2020/12/DSC3862-394x218.jpg">
  <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">
			.bottom-widget .adsanity-aligncenter {text-align:center !important}		</style>
		<style id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" href="https://decaturish.com/wp-content/themes/decaturish/css/styles.css" type="text/css" />
  </head>
  <body data-rsssl=1 class="post-template-default single single-post postid-64918 single-format-standard wp-embed-responsive tribe-no-js tribe-theme-parent-magplus tribe-theme-child-decaturish  full-page header-style4 tt-top-header-disable tt-header-sticky wpbdp-with-button-styles wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
            <a href="https://decaturish.com/" class="logo httpsdecaturishcomwp-contentthemesmagplusimgheaderlogo_2png" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news"></a>
            <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-54084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54084"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-54085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54085"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li>
<li id="menu-item-54086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54086"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li>
<li id="menu-item-54087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54087"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood</a></li>
<li id="menu-item-54088" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54088"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li>
<li id="menu-item-54168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54168"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-54091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54091"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-54092" class="subscribe-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-54092"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Decaturish</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://decaturish.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header tt-header-style-link color-2 full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://decaturish.com/" class="logo tt-logo-1x" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news" width="250"  height="129"></a>
            
    <a href="https://decaturish.com/" class="logo tt-logo-2x" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news" width="250"  height="129" style="max-height:129px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54084"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54085"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54086"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54087"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54088"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54168"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54091"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li><li class="subscribe-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-54092"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Decaturish</a></li></ul>        </nav>

        
      </div>
	
     <div class="nav-more">
		<div class="tt-sponsor clearfix">
     		<div class="adsanity-rotating-ads" data-ids="64916,63603,53103" data-timer="12" data-align="alignnone">
<div id="ad-64916" class="ad-880x109 adsanity-880x109 alignnone adsanity-alignnone">

	<a rel="nofollow" href="https://decaturish.com/ads/josh-chamberlain-2-0/" data-wpel-link="internal"><noscript><img width="880" height="109" src="https://decaturish.com/wp-content/uploads/2020/12/chamberlaindec2020.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="880" height="109" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 880 109'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2020/12/chamberlaindec2020.gif"></a>
</div>

</div>
        </div>
     </div>       

    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">
			(PHOTOS) Parents, teachers protest DeKalb County Schools reopening plan        </h1>	
                      </div>
    </div>
  </div>
</div>




<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-9">
	 <!-- dual sidebar-->

                <article class="post-64918 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-metro-atl">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://decaturish.com/category/covid-19/" data-wpel-link="internal">COVID-19</a>
                             <a class="c-btn type-3 color-3" href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro ATL</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">(PHOTOS) Parents, teachers protest DeKalb County Schools reopening plan</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://decaturish.com/author/decaturish-com/" data-wpel-link="internal">
              <noscript><img alt src="https://secure.gravatar.com/avatar/2016d0d5971df30ec5e5ac6b4c231e2d?s=40&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/2016d0d5971df30ec5e5ac6b4c231e2d?s=80&#038;d=mm&#038;r=g 2x" class="tt-comment-form-ava avatar-40 photo" height="40" width="40"></noscript><img alt src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 40 40'%3E%3C/svg%3E" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2040%2040%22%3E%3C%2Fsvg%3E 40w" class="tt-comment-form-ava avatar-40 photo lazyload" height="40" width="40" data-srcset="https://secure.gravatar.com/avatar/2016d0d5971df30ec5e5ac6b4c231e2d?s=80&#038;d=mm&#038;r=g 2x" data-src="https://secure.gravatar.com/avatar/2016d0d5971df30ec5e5ac6b4c231e2d?s=40&#038;d=mm&#038;r=g">            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://decaturish.com/author/decaturish-com/" data-wpel-link="internal">Decaturish.com</a></span>
              <span class="tt-post-date-single">Dec 29, 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>
        
                	<div class="single-post-ad">
            	
<div id="ad-63841" class="ad-880x109 adsanity-880x109 alignnone adsanity-alignnone">

	<a rel="nofollow" href="https://decaturish.com/ads/northpointe-header/" data-wpel-link="internal"><noscript><img width="3667" height="455" src="https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase.png 3667w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-300x37.png 300w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-1024x127.png 1024w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-768x95.png 768w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-1536x191.png 1536w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-2048x254.png 2048w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-150x19.png 150w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-500x62.png 500w" sizes="(max-width: 3667px) 100vw, 3667px"></noscript><img width="3667" height="455" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 3667 455'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%203667%20455%22%3E%3C%2Fsvg%3E 3667w" sizes="(max-width: 3667px) 100vw, 3667px" data-srcset="https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase.png 3667w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-300x37.png 300w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-1024x127.png 1024w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-768x95.png 768w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-1536x191.png 1536w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-2048x254.png 2048w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-150x19.png 150w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase-500x62.png 500w" data-src="https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Purchase.png"></a>
</div>


            </div>
        
                    <a class="tt-thumb" href="https://decaturish.com/wp-content/uploads/2020/12/DSC3862.jpg" data-wpel-link="internal">
        <img class="img-responsive" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3862-640x394.jpg" >
        <small>
			Gail, a special education teacher with 27 years of experience said, “We don’t need to go back,” as she and other teachers protested the January return to in person schooling in front of the DeKalb County School District offices in Stone Mountain Dec. 29. Photo by Dean Hesse.        </small>
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan/"><div class="heateor_sss_sharing_title" style="font-weight:bold">Share</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick="heateorSssPopup(&quot;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdecaturish.com%2F2020%2F12%2Fphotos-parents-teachers-protest-dekalb-county-schools-reopening-plan%2F&quot;)"><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick="heateorSssPopup(&quot;http://twitter.com/intent/tweet?text=%28PHOTOS%29%20Parents%2C%20teachers%20protest%20DeKalb%20County%20Schools%20reopening%20plan&amp;url=https%3A%2F%2Fdecaturish.com%2F2020%2F12%2Fphotos-parents-teachers-protest-dekalb-county-schools-reopening-plan%2F&quot;)"><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick="heateorSssPopup(&quot;http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fdecaturish.com%2F2020%2F12%2Fphotos-parents-teachers-protest-dekalb-county-schools-reopening-plan%2F&amp;title=%28PHOTOS%29%20Parents%2C%20teachers%20protest%20DeKalb%20County%20Schools%20reopening%20plan&quot;)"><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick="heateorSssPopup(&quot;http://reddit.com/submit?url=https%3A%2F%2Fdecaturish.com%2F2020%2F12%2Fphotos-parents-teachers-protest-dekalb-county-schools-reopening-plan%2F&amp;title=%28PHOTOS%29%20Parents%2C%20teachers%20protest%20DeKalb%20County%20Schools%20reopening%20plan&quot;)"><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Tumblr" title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick="heateorSssPopup(&quot;https://www.tumblr.com/widgets/share/tool?posttype=link&amp;canonicalUrl=https%3A%2F%2Fdecaturish.com%2F2020%2F12%2Fphotos-parents-teachers-protest-dekalb-county-schools-reopening-plan%2F&amp;title=%28PHOTOS%29%20Parents%2C%20teachers%20protest%20DeKalb%20County%20Schools%20reopening%20plan&amp;caption=&quot;)"><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><p>&nbsp;</p>
<p><strong>By Dean Hesse, contributor&nbsp;</strong></p>
<p><strong>Stone Mountain, GA &#8212; </strong>On Dec. 29, DeKalb County School District teachers and parents protested in front of the DeKalb County School District offices in Stone Mountain, just one week after a similar protest following the districts Dec. 14 announcement that school staff would return Jan. 4 and in-person teaching would begin Jan. 19.</p>
<p>Schools have been virtual in DeKalb County since March due to the COVID-19 pandemic.</p>
<p>Tuesday&#8217;s protest <a href="https://decaturish.com/2020/12/teachers-parents-protest-dekalb-schools-plan-to-return-to-school-amid-covid-19-surge/" data-wpel-link="internal">drew a slightly larger number of people than last week&#8217;s protest</a>, which saw approximately 250 people in attendance.</p>
<p>A teacher with 20 years’ experience, 15 with DeKalb schools, who was among the protestors standing along Mountain Industrial Boulevard said, “Of course we want to get back in the buildings. We miss our kids. We know this is not the most ideal way to do the work that we do, but we just feel that it’s not safe yet. The metrics have changed, at first the county said it’s safe to go back to work when we have cases per 100,000 under 100. We’re now up over 500. Then it changed to a positivity rate of 10% and we’re at 10.4%. We know we’ll be returning to school safely when the time is right, and it’s not now.”</p>
<p>Lisa Baker, a parent of two students at DeKalb County schools and one of the organizers of Coalition for a Safe DCSD Return said, “We started organizing in October because the county started talking about sending teachers back and even when they had a reasonable metric that they wouldn’t have any in person learning until the cases were below 100 in 100,000, even then we were concerned about that being safe for teachers. But now they just throw the metrics out the window.</p>
<p>&#8220;Apparently, we don’t care about science anymore in this county, and they’re just saying teachers have to go back no matter what. I care about my kid’s teachers. I care about them surviving. It’s absolutely horrifying to me that they are being forced to go back with absolutely no options. No choice. They don’t even have the option to quit in this state. If they quit, they could risk losing their license.”</p>
<p>Another teacher, Stacey Shoats said, “I’ve been teaching for 28 years. I’m out here because I have a preexisting condition which DeKalb County refuses to acknowledge and allow me to telework. It’s not fair that I’ve got to give up what I love and risk dying. So, I’m asking them to simply acknowledge the fact that we can’t go back right now and do what’s best for everyone, because we are all human beings and we all matter.&#8221;</p>
<div id="attachment_64920" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64920" class="size-large wp-image-64920" src="https://decaturish.com/wp-content/uploads/2020/12/DSC1201.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC1201.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC1201-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC1201-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC1201-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64920" class="size-large wp-image-64920 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC1201.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC1201-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC1201-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC1201-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC1201.jpg"><p id="caption-attachment-64920" class="wp-caption-text"><em>Gwen, a DeKalb County School District teacher holds a sign along Mountain Industrial Boulevard in front of the DeKalb County School District offices during a protest Dec. 29 against the return to in person schooling in January. Gwen, who preferred to only give her first name, said “This is all about a dollar. Is a life worth a dollar? No. What does it mean? More teachers have to die in DCSD before they get it.” Photo by Dean Hesse.</em></p></div>
<div id="attachment_64921" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64921" class="size-large wp-image-64921" src="https://decaturish.com/wp-content/uploads/2020/12/DSC1242.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC1242.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC1242-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC1242-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC1242-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64921" class="size-large wp-image-64921 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC1242.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC1242-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC1242-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC1242-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC1242.jpg"><p id="caption-attachment-64921" class="wp-caption-text"><em>A teacher who did not wish to be identified holds a sign along Mountain Industrial Boulevard in front of the DeKalb County School District offices during a Dec. 29 protest against the return to in person schooling in January. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64922" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64922" class="size-large wp-image-64922" src="https://decaturish.com/wp-content/uploads/2020/12/DSC1347.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC1347.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC1347-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC1347-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC1347-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64922" class="size-large wp-image-64922 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC1347.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC1347-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC1347-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC1347-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC1347.jpg"><p id="caption-attachment-64922" class="wp-caption-text"><em>Teachers carry a makeshift coffin along Mountain Industrial Boulevard in front of the DeKalb County School District offices during a protest Dec. 29 against the return to in person schooling in January. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64923" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64923" class="size-large wp-image-64923" src="https://decaturish.com/wp-content/uploads/2020/12/DSC1351.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC1351.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC1351-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC1351-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC1351-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64923" class="size-large wp-image-64923 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC1351.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC1351-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC1351-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC1351-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC1351.jpg"><p id="caption-attachment-64923" class="wp-caption-text"><em>Retired educator Maude King protests the January return to in person schooling in front of the DeKalb County School District offices Dec. 29. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64924" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64924" class="size-large wp-image-64924" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3724.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3724.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3724-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3724-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3724-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64924" class="size-large wp-image-64924 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3724.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3724-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3724-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3724-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3724.jpg"><p id="caption-attachment-64924" class="wp-caption-text"><em>On Dec. 29, teachers hold up signs along Mountain Industrial Boulevard in front of the DeKalb County School District offices in protest of a return to in person schooling in January. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64925" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64925" class="size-large wp-image-64925" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3783.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3783.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3783-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3783-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3783-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64925" class="size-large wp-image-64925 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3783.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3783-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3783-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3783-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3783.jpg"><p id="caption-attachment-64925" class="wp-caption-text"><em>Teachers and parents held signs along Mountain Industrial Boulevard in front of the DeKalb County School District offices Dec. 29 to protest the return to in person schooling in January. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64926" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64926" class="size-large wp-image-64926" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3797.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3797.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3797-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3797-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3797-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64926" class="size-large wp-image-64926 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3797.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3797-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3797-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3797-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3797.jpg"><p id="caption-attachment-64926" class="wp-caption-text">Teacher Nina Jenkins Donker (r) said, “I’m trying to protect an elderly mother and a 9-year-old with a congenital heart defect&#8221; as she and other teachers and parents lined Mountain Industrial Boulevard in front of the DeKalb County School District offices Dec. 29 to protest the return to in person schooling in January. Photo by Dean Hesse.</p></div>
<div id="attachment_64927" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64927" class="size-large wp-image-64927" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3822.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3822.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3822-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3822-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3822-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64927" class="size-large wp-image-64927 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3822.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3822-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3822-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3822-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3822.jpg"><p id="caption-attachment-64927" class="wp-caption-text"><em>William Hodge, 12, a seventh grader at Druid Hills Middle School and his mother Emily Klimkiewicz came out to support DeKalb County School District teachers Dec. 29, during a protest against the return to in person schooling in January. Emily, who also has a daughter attending Druid Hills High School said, ”It’s insane to go back now with the rates higher than ever. It makes no sense. It&#8217;s infuriating.” William said, “Teachers give us homework, but they also give us our future.” Photo by Dean Hesse.</em></p></div>
<div id="attachment_64928" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64928" class="size-large wp-image-64928" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3840.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3840.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3840-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3840-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3840-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64928" class="size-large wp-image-64928 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3840.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3840-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3840-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3840-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3840.jpg"><p id="caption-attachment-64928" class="wp-caption-text"><em>David Fossati, a computer science professor at Emory University came out to support DeKalb County School District teachers during a Dec. 29 protest against the January return to in person schooling. He said, “I’m not personally affected but I totally support them.” Fosssati also said his students have actually done better on quizzes and exams with virtual learning than with face to face. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64929" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64929" class="size-large wp-image-64929" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3854.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3854.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3854-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3854-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3854-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64929" class="size-large wp-image-64929 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3854.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3854-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3854-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3854-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3854.jpg"><p id="caption-attachment-64929" class="wp-caption-text"><em>Teachers hold signs along Mountain Industrial Boulevard in front of the DeKalb County School District offices Dec. 29 to protest the return to in person schooling in January. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64930" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64930" class="size-large wp-image-64930" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3861.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3861.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3861-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3861-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3861-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64930" class="size-large wp-image-64930 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3861.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3861-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3861-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3861-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3861.jpg"><p id="caption-attachment-64930" class="wp-caption-text"><em>A paraprofessional holds a sign on Mountain Industrial Boulevard in front of the DeKalb County School District offices on Dec. 29 to protest the return to in person schooling in January. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64931" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64931" class="size-large wp-image-64931" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3882.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3882.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3882-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3882-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3882-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64931" class="size-large wp-image-64931 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3882.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3882-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3882-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3882-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3882.jpg"><p id="caption-attachment-64931" class="wp-caption-text"><em>A teacher holds a sign in front of the DeKalb County School District offices in Stone Mountain Dec. 29, during a protest against the return to in person schooling in January. Photo by Dean Hesse.</em></p></div>
<div id="attachment_64932" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64932" class="size-large wp-image-64932" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3914.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3914.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3914-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3914-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3914-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64932" class="size-large wp-image-64932 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3914.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3914-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3914-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3914-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3914.jpg"><p id="caption-attachment-64932" class="wp-caption-text"><em>During a protest in front of the DeKalb County School District offices in Stone Mountain, Dec. 29, retired educator Maude King &#8212; who said she taught 32 years and has a son and daughter who are DeKalb County School District teachers, along with two grandchildren in the system &#8212; holds a banner addressed to Superintendent Cheryl Watson-Harris that reads, in part, “Please do the right thing and listen to Dr. Anthony Fauci.” Photo by Dean Hesse.</em></p></div>
<div id="attachment_64933" style="width: 650px" class="wp-caption aligncenter"><noscript><img aria-describedby="caption-attachment-64933" class="size-large wp-image-64933" src="https://decaturish.com/wp-content/uploads/2020/12/DSC3970.jpg" alt width="640" height="425" srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3970.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3970-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3970-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3970-500x332.jpg 500w" sizes="(max-width: 640px) 100vw, 640px"></noscript><img aria-describedby="caption-attachment-64933" class="size-large wp-image-64933 lazyload" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 640 425'%3E%3C/svg%3E" alt width="640" height="425" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20640%20425%22%3E%3C%2Fsvg%3E 640w" sizes="(max-width: 640px) 100vw, 640px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DSC3970.jpg 640w, https://decaturish.com/wp-content/uploads/2020/12/DSC3970-300x199.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DSC3970-150x100.jpg 150w, https://decaturish.com/wp-content/uploads/2020/12/DSC3970-500x332.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DSC3970.jpg"><p id="caption-attachment-64933" class="wp-caption-text"><em>English and Language Arts teacher Adam Beerman protests the January return to in person schooling with other DeKalb County School District teachers and parents in front of the district’s offices in Stone Mountain Dec. 29. Photo by Dean Hesse.</em></p></div>
<p class="p1">
</p><div id="ad-59104" class="ad-300x250 adsanity-300x250 alignleft adsanity-alignleft">

	<a rel="nofollow" href="https://decaturish.com/ads/in-story-top-left-panda/" target="_blank" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_WinterWonderland_2020_DigitalAd_300x250-2.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_WinterWonderland_2020_DigitalAd_300x250-2.jpg 300w, https://decaturish.com/wp-content/uploads/2019/12/Fernbank_WinterWonderland_2020_DigitalAd_300x250-2-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_WinterWonderland_2020_DigitalAd_300x250-2.jpg 300w, https://decaturish.com/wp-content/uploads/2019/12/Fernbank_WinterWonderland_2020_DigitalAd_300x250-2-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_WinterWonderland_2020_DigitalAd_300x250-2.jpg"></a>
</div>

 
<div id="ad-56211" class="ad-300x250 adsanity-300x250 alignright adsanity-alignright">

	<a rel="nofollow" href="https://decaturish.com/ads/pivot/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/04/GradProgramsDecaturish_Oct2020_300X250-DNA-FINAL-2.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2019/04/GradProgramsDecaturish_Oct2020_300X250-DNA-FINAL-2.gif"></a>
</div>
<p class="p1">
</p><div id="ad-61010" class="ad-300x250 adsanity-300x250 alignleft adsanity-alignleft">

	<a rel="nofollow" href="https://decaturish.com/ads/precision-hose-face-masks/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/05/Heron-Dog.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2020/05/Heron-Dog.gif"></a>
</div>

&nbsp;
<div id="ad-59208" class="ad-300x250 adsanity-300x250 alignright adsanity-alignright">

	<a rel="nofollow" href="https://decaturish.com/ads/in-story-bottom-right/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/01/Decaturish-NewTalleyStation.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/01/Decaturish-NewTalleyStation.jpg 300w, https://decaturish.com/wp-content/uploads/2020/01/Decaturish-NewTalleyStation-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/01/Decaturish-NewTalleyStation.jpg 300w, https://decaturish.com/wp-content/uploads/2020/01/Decaturish-NewTalleyStation-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/01/Decaturish-NewTalleyStation.jpg"></a>
</div>
<p class="p1"><b>If you appreciate our work on this story, please </b><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal"><span class="s1"><b>become a paying supporter</b></span></a><b>. For as little as $3 a month, you can help us keep you in the loop about your community. To become a supporter, click </b><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal"><span class="s1"><b>here</b></span></a><b>.&nbsp;</b></p>
<p class="p1"><i>Want Decaturish delivered to your inbox every day? Sign up for our free newsletter by clicking&nbsp;</i><a href="http://eepurl.com/gO4B7H" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><span class="s1"><i>here</i></span></a><i>.&nbsp;</i></p>
<p class="p1"></p>
<p class="p1">
</p><div id="ad-59106" class="ad-300x250 adsanity-300x250 alignleft adsanity-alignleft">

	<a rel="nofollow" href="https://decaturish.com/ads/in-story-bottom-left-gsm/" target="_blank" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_AmazingAnimals_WebAd_300x250-2.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_AmazingAnimals_WebAd_300x250-2.jpg 300w, https://decaturish.com/wp-content/uploads/2019/12/Fernbank_AmazingAnimals_WebAd_300x250-2-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_AmazingAnimals_WebAd_300x250-2.jpg 300w, https://decaturish.com/wp-content/uploads/2019/12/Fernbank_AmazingAnimals_WebAd_300x250-2-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2019/12/Fernbank_AmazingAnimals_WebAd_300x250-2.jpg"></a>
</div>

&nbsp; 
<div id="ad-52166" class="ad-300x250 adsanity-300x250 alignright adsanity-alignright">

	<a rel="nofollow" href="https://decaturish.com/ads/52166/" data-wpel-link="internal"><noscript><img width="480" height="400" src="https://decaturish.com/wp-content/uploads/2018/05/abbadabbasaug20.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="480" height="400" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 480 400'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2018/05/abbadabbasaug20.gif"></a>
</div>
<span class="cp-load-after-post"></span>        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


        
    

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"64918 https:\/\/decaturish.com\/?p=64918","disqusShortname":"decaturish","disqusTitle":"(PHOTOS) Parents, teachers protest DeKalb County Schools reopening plan","disqusUrl":"https:\/\/decaturish.com\/2020\/12\/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan\/","postId":64918};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

    </div>
  <div class="col-md-3 col-sm-6 col-xs-12 col-sidebar-left">
  <div class="sidebar pleft75 sidebar-heading-style4 right-sidebar">
    <div class="empty-space marg-sm-b30"></div>
    			  <div id="adsanity-single-582" class="sidebar-item widget adsanity-single">
<div id="ad-52166" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/52166/" data-wpel-link="internal"><noscript><img width="480" height="400" src="https://decaturish.com/wp-content/uploads/2018/05/abbadabbasaug20.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="480" height="400" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 480 400'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2018/05/abbadabbasaug20.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-585" class="sidebar-item widget adsanity-single">
<div id="ad-33719" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/louisiana-bistreaux/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy.png 300w, https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy.png 300w, https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy-150x125.png 150w" data-src="https://decaturish.com/wp-content/uploads/2016/10/LB-Decatur-ad-copy.png"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-584" class="sidebar-item widget adsanity-single">
<div id="ad-59210" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/ironside-2/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/01/Decaturish_10.2020.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2020/01/Decaturish_10.2020.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-586" class="sidebar-item widget adsanity-single">
<div id="ad-60957" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/northpointe-bank-laura-witte/" data-wpel-link="internal"><noscript><img width="320" height="266" src="https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01.png 320w, https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01-300x249.png 300w, https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01-150x125.png 150w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img width="320" height="266" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 320 266'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20320%20266%22%3E%3C%2Fsvg%3E 320w" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01.png 320w, https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01-300x249.png 300w, https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01-150x125.png 150w" data-src="https://decaturish.com/wp-content/uploads/2020/05/LW-Online-ad-01.png"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-638" class="sidebar-item widget adsanity-single">
<div id="ad-64506" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/baddabing/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/12/BB_Decaturish_3.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2020/12/BB_Decaturish_3.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-640" class="sidebar-item widget adsanity-single">
<div id="ad-64691" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/dekalb-elections/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/12/DeKalb-County-300-x-250.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/12/DeKalb-County-300-x-250.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DeKalb-County-300-x-250-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/12/DeKalb-County-300-x-250.jpg 300w, https://decaturish.com/wp-content/uploads/2020/12/DeKalb-County-300-x-250-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/12/DeKalb-County-300-x-250.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-587" class="sidebar-item widget adsanity-single">
<div id="ad-64102" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/high-museum/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/11/300x250_Bestowing-Beauty.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/11/300x250_Bestowing-Beauty.jpg 300w, https://decaturish.com/wp-content/uploads/2020/11/300x250_Bestowing-Beauty-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/11/300x250_Bestowing-Beauty.jpg 300w, https://decaturish.com/wp-content/uploads/2020/11/300x250_Bestowing-Beauty-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/11/300x250_Bestowing-Beauty.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-588" class="sidebar-item widget adsanity-single">
<div id="ad-60241" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/rosehemp/" data-wpel-link="internal"><noscript><img width="320" height="266" src="https://decaturish.com/wp-content/uploads/2020/03/Rose-png.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/03/Rose-png.png 320w, https://decaturish.com/wp-content/uploads/2020/03/Rose-png-300x249.png 300w, https://decaturish.com/wp-content/uploads/2020/03/Rose-png-150x125.png 150w" sizes="(max-width: 320px) 100vw, 320px"></noscript><img width="320" height="266" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 320 266'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20320%20266%22%3E%3C%2Fsvg%3E 320w" sizes="(max-width: 320px) 100vw, 320px" data-srcset="https://decaturish.com/wp-content/uploads/2020/03/Rose-png.png 320w, https://decaturish.com/wp-content/uploads/2020/03/Rose-png-300x249.png 300w, https://decaturish.com/wp-content/uploads/2020/03/Rose-png-150x125.png 150w" data-src="https://decaturish.com/wp-content/uploads/2020/03/Rose-png.png"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-590" class="sidebar-item widget adsanity-single">
<div id="ad-56214" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/agnesscottsidebar/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/04/GradProgramsDecaturishDec2020_300x250.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2019/04/GradProgramsDecaturishDec2020_300x250.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-636" class="sidebar-item widget adsanity-single">
<div id="ad-38341" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/friendsschool/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2017/09/FSA_300x250-1-Decaturish.jpg" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2017/09/FSA_300x250-1-Decaturish.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-591" class="sidebar-item widget adsanity-single">
<div id="ad-55095" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/gilltree/" data-wpel-link="internal"><noscript><img width="2200" height="1700" src="https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website.jpg 2200w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-300x232.jpg 300w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-768x593.jpg 768w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-1024x791.jpg 1024w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-150x116.jpg 150w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-500x386.jpg 500w" sizes="(max-width: 2200px) 100vw, 2200px"></noscript><img width="2200" height="1700" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 2200 1700'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%202200%201700%22%3E%3C%2Fsvg%3E 2200w" sizes="(max-width: 2200px) 100vw, 2200px" data-srcset="https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website.jpg 2200w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-300x232.jpg 300w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-768x593.jpg 768w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-1024x791.jpg 1024w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-150x116.jpg 150w, https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website-500x386.jpg 500w" data-src="https://decaturish.com/wp-content/uploads/2019/02/GTC-new-verticle-logo-phone-and-website.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-592" class="sidebar-item widget adsanity-single">
<div id="ad-63573" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/fernbank-instaworthy/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/10/FM_AGWN_Ad_300x250_02.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/10/FM_AGWN_Ad_300x250_02.jpg 300w, https://decaturish.com/wp-content/uploads/2020/10/FM_AGWN_Ad_300x250_02-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/10/FM_AGWN_Ad_300x250_02.jpg 300w, https://decaturish.com/wp-content/uploads/2020/10/FM_AGWN_Ad_300x250_02-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/10/FM_AGWN_Ad_300x250_02.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-595" class="sidebar-item widget adsanity-single">
<div id="ad-63518" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/lens-vegas/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/09/brand_assets_projectLV-300x250_decaturishMoreArtisticAd_Grey.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/09/brand_assets_projectLV-300x250_decaturishMoreArtisticAd_Grey.png 300w, https://decaturish.com/wp-content/uploads/2020/09/brand_assets_projectLV-300x250_decaturishMoreArtisticAd_Grey-150x125.png 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/09/brand_assets_projectLV-300x250_decaturishMoreArtisticAd_Grey.png 300w, https://decaturish.com/wp-content/uploads/2020/09/brand_assets_projectLV-300x250_decaturishMoreArtisticAd_Grey-150x125.png 150w" data-src="https://decaturish.com/wp-content/uploads/2020/09/brand_assets_projectLV-300x250_decaturishMoreArtisticAd_Grey.png"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-596" class="sidebar-item widget adsanity-single">
<div id="ad-63058" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/maxim-barbers/" target="_blank" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/08/maxim.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/08/maxim.jpg 300w, https://decaturish.com/wp-content/uploads/2020/08/maxim-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/08/maxim.jpg 300w, https://decaturish.com/wp-content/uploads/2020/08/maxim-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/08/maxim.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-597" class="sidebar-item widget adsanity-single">
<div id="ad-58709" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/gsu/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/11/gsu.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2019/11/gsu.jpg 300w, https://decaturish.com/wp-content/uploads/2019/11/gsu-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2019/11/gsu.jpg 300w, https://decaturish.com/wp-content/uploads/2019/11/gsu-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2019/11/gsu.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-598" class="sidebar-item widget adsanity-single">
<div id="ad-61010" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/precision-hose-face-masks/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/05/Heron-Dog.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2020/05/Heron-Dog.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-599" class="sidebar-item widget adsanity-single">
<div id="ad-63592" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/atlanta-ballet-centre/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/10/Decaturish_enrollment-ad_300x250.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/10/Decaturish_enrollment-ad_300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2020/10/Decaturish_enrollment-ad_300x250-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/10/Decaturish_enrollment-ad_300x250.jpg 300w, https://decaturish.com/wp-content/uploads/2020/10/Decaturish_enrollment-ad_300x250-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/10/Decaturish_enrollment-ad_300x250.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-600" class="sidebar-item widget adsanity-single">
<div id="ad-63604" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/science-of-fun/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/10/Science-Of-Fun-Kits-Poster.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/10/Science-Of-Fun-Kits-Poster.jpg 300w, https://decaturish.com/wp-content/uploads/2020/10/Science-Of-Fun-Kits-Poster-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/10/Science-Of-Fun-Kits-Poster.jpg 300w, https://decaturish.com/wp-content/uploads/2020/10/Science-Of-Fun-Kits-Poster-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/10/Science-Of-Fun-Kits-Poster.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-602" class="sidebar-item widget adsanity-single">
<div id="ad-57374" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/chamberlainsidebar/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2019/07/six-figures-CFA.gif" class="attachment-full size-full wp-post-image" alt></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt data-src="https://decaturish.com/wp-content/uploads/2019/07/six-figures-CFA.gif"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-603" class="sidebar-item widget adsanity-single">
<div id="ad-60863" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/mathnasium-may-2020/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final.jpg" class="attachment-full size-full wp-post-image" alt="Mathnasium" srcset="https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final.jpg 300w, https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt="Mathnasium" srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final.jpg 300w, https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2020/05/US_2020_Mathnasium_BanerAds_DigitalAd_300x250_Final.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-605" class="sidebar-item widget adsanity-single">
<div id="ad-54564" class="ad-300x250 adsanity-300x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/hlcsidebar/" data-wpel-link="internal"><noscript><img width="300" height="250" src="https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1.jpg 300w, https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1-150x125.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"></noscript><img width="300" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 300 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20300%20250%22%3E%3C%2Fsvg%3E 300w" sizes="(max-width: 300px) 100vw, 300px" data-srcset="https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1.jpg 300w, https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1-150x125.jpg 150w" data-src="https://decaturish.com/wp-content/uploads/2018/12/Kids-Home-Web-Banner-300x250-JPG-1.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div><div id="adsanity-single-607" class="sidebar-item widget adsanity-single">
<div id="ad-11842" class="ad-250x250 adsanity-250x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/reloom/" target="_blank" data-wpel-link="internal"><noscript><img width="250" height="250" src="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg 250w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-50x50.jpg 50w" sizes="(max-width: 250px) 100vw, 250px"></noscript><img width="250" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20250%20250%22%3E%3C%2Fsvg%3E 250w" sizes="(max-width: 250px) 100vw, 250px" data-srcset="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg 250w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-50x50.jpg 50w" data-src="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg"></a>
</div>

</div><div class="empty-space marg-lg-b30"></div>          </div>
</div> </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
          
</div>

<div class="spec-content-wrap">
	<div class="speac-content"></div>   

          <div class="empty-space marg-lg-b30"></div><div id="adsanity-single-581" class="bottom-item bottom-widget adsanity-single"><div class="speac-content">
<div id="ad-63843" class="ad-1600x600 adsanity-1600x600  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/northpointe-banner/" data-wpel-link="internal"><noscript><img width="6667" height="2626" src="https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi.png" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi.png 6667w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-300x118.png 300w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-1024x403.png 1024w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-768x303.png 768w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-1536x605.png 1536w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-150x59.png 150w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-500x197.png 500w" sizes="(max-width: 6667px) 100vw, 6667px"></noscript><img width="6667" height="2626" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 6667 2626'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%206667%202626%22%3E%3C%2Fsvg%3E 6667w" sizes="(max-width: 6667px) 100vw, 6667px" data-srcset="https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi.png 6667w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-300x118.png 300w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-1024x403.png 1024w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-768x303.png 768w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-1536x605.png 1536w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-150x59.png 150w, https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi-500x197.png 500w" data-src="https://decaturish.com/wp-content/uploads/2020/10/Witte-Decaturish.com-Ads_Refi.png"></a>
</div>

</div></div>    
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-10" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">About Us</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p>To learn more <a href="https://decaturish.com/about/" data-wpel-link="internal">about us, click here</a>.</p>
<p>For our <a href="https://decaturish.com/privacy-policy-and-terms-of-service/" data-wpel-link="internal">privacy policy, click here</a>.</p>
<p>To <a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">advertise with Decaturish, click here</a> or email advertise@decaturish.com</p>
<p>Send news tips to editor@decaturish.com</p>
<p>If you like what we do, consider becoming a paid supporter. Your support keeps our content free for everyone.  To support us<a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">, click here</a>.</p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="nav_menu-2" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Quick Links</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-54115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54115"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-54116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54116"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li>
<li id="menu-item-54118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54118"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li>
<li id="menu-item-54119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54119"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood</a></li>
<li id="menu-item-54117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54117"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li>
<li id="menu-item-54120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54120"><a href="http://www.atlantaloop.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">ATLoop</a></li>
<li id="menu-item-54173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54173"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-54121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54121"><a href="https://decaturish.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-54122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54122"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-54123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54123"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Us</a></li>
</ul></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="text-11" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">Contact Us</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p>Decatur, GA 30030</p>
<p><a href="mailto:editor@decaturish.com" target="_blank" rel="noopener">editor@decaturish.com</a></p>
</div>
		</div><div id="social-icons-widget-2" class="widget tt-footer-list footer_widget social-icons-widget">
<ul class="icons-medium">
									<li class="facebook"><a href="https://www.facebook.com/Decaturish/" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img class="site-icon" src="https://decaturish.com/wp-content/plugins/social-media-icons-widget/icons/medium/facebook.jpg" alt="Facebook" title="Facebook" height="32" width="32" /></a></li>		
																		<li class="twitter"><a href="https://twitter.com/Decaturish" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img class="site-icon" src="https://decaturish.com/wp-content/plugins/social-media-icons-widget/icons/medium/twitter.jpg" alt="Twitter" title="Twitter" height="32" width="32" /></a></li>		
								
</ul>
</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="adsanity-single-446" class="widget tt-footer-list footer_widget adsanity-single">
<div id="ad-11842" class="ad-250x250 adsanity-250x250  adsanity-">

	<a rel="nofollow" href="https://decaturish.com/ads/reloom/" target="_blank" data-wpel-link="internal"><noscript><img width="250" height="250" src="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg" class="attachment-full size-full wp-post-image" alt srcset="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg 250w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-50x50.jpg 50w" sizes="(max-width: 250px) 100vw, 250px"></noscript><img width="250" height="250" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 250 250'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%20250%20250%22%3E%3C%2Fsvg%3E 250w" sizes="(max-width: 250px) 100vw, 250px" data-srcset="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg 250w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2-50x50.jpg 50w" data-src="https://decaturish.com/wp-content/uploads/2014/05/Dan.ad-2.jpg"></a>
</div>

</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright © 2019 Decaturish - Locally sourced news. All rights reserved. Website Design by <a href="https://www.valeneashia.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Valene Ashia</a>    </div>
  </div>
</div> 

</div>
</div>
			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1609292924 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style>				<div data-class-id="content-5febdc7c8a6f7" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = "1"data-onscroll-value = ""data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_cd340"  data-modal-style="cp_id_cd340"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_cd340 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_cd340 cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-4" class="cp-module cp-modal-popup-container cp_id_cd340 cp-first-order-container " data-style-id ="cp_id_cd340"  data-module-name ="modal" data-close-gravity = "1" >
			<div class="content-5febdc7c8a6f7 cp-overlay   smile-pulse  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_cd340"  data-modal-style="cp_id_cd340"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_cd340 cp-modal-global"data-class = "content-5febdc7c8a6f7"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting=1  data-overlay-animation = "smile-pulse"       data-tz-offset = "-5"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "America/New_York"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:450px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-pulse"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(0,0, 0);border-width:  px;border-width:5px;" >	
								
							<div class="cp-modal-body cp-first-order " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div>
																		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container">
								<div class="">
					<div class="cp-image-container">
												<img style="left:0px;top:0px;max-width:205px;" src="https://decaturish.com/wp-content/uploads/2020/03/logo2.jpg" class="cp-image"  >
											</div>
				</div>
								<div class="cp-title-container 
									">
					<h2 class="cp-title cp_responsive" >Decaturish needs your <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=A8XZ35MXKULMS" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">support</a>!</h2>
				</div>
				<div class="cp-short-desc-container cp-clear  
									">
					<div class="cp-short-description cp_responsive cp-clear " >Help us provide you with free, quality local news. <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=A8XZ35MXKULMS" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Become a Decaturish.com supporter today</a>! <br />
<br />
To chip in $3 a month, click <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=YTS8LFM3JCEPU" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">here</a>.<br />
<br />
To chip in $6 a month, click <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=A8XZ35MXKULMS" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">here</a>.<br />
<br />
To chip in $60 a year, click <a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=USQZKHNMPJ7W4" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">here</a>.</div>
				</div>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5febdc7c8a6f7 .cp-form-container label:not(.cp-label) {    display:none;}.content-5febdc7c8a6f7 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5febdc7c8a6f7 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5febdc7c8a6f7 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5febdc7c8a6f7 .cp-form-container textarea:focus, .content-5febdc7c8a6f7 .cp-form-container .cp-form-field button, .content-5febdc7c8a6f7 .cp-form-container .cp-form-field input, .content-5febdc7c8a6f7 .cp-form-container .cp-form-field select, .content-5febdc7c8a6f7 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5febdc7c8a6f7 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5febdc7c8a6f7 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5febdc7c8a6f7 .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:3px;}.content-5febdc7c8a6f7 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-5febdc7c8a6f7 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-4">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="1883056234_wpnonce" name="_wpnonce" value="39f5349e7b">
		<input type="hidden" name="cp-page-url" value="https://decaturish.com/2020/12/photos-parents-teachers-protest-dekalb-county-schools-reopening-plan" />
		<input type="hidden" name="param[user_id]" value="cp-uid-fb24b4642d0098ffb0b7cc8938a364ce" />
		<input type="hidden" name="param[date]" value="30-12-2020" />
		<input type="hidden" name="list_parent_index" value="0" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
		<input type="hidden" name="list_id" value="0" />
		<input type="hidden" name="style_id" value="cp_id_cd340" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you." />
		<input type="hidden" name="cp_module_name" value="First Order" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			<input type="hidden" name="only_conversion" value="true" />
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12  ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "  data-redirect-link=""  data-redirect-link-target="_blank"    rel="noopener">
								<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=A8XZ35MXKULMS" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">SUPPORT US!</a>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
									</div>
				<div class="cp-info-container cp_responsive 
									" >
					* Decaturish.com is not a 501-c-3 organization. Support of Decaturish goes toward our newsgathering efforts. Decaturish does not have a print edition.				</div>
			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="2268f1b6f3">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		
		
				<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 59px">
						<img class="cp-default-close" src="https://decaturish.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

			<div class ="cp-affilate-link cp-responsive">
		<a href="https://www.convertplug.com/plus/buy?ref=BrainstormForce" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Powered by Convert Plus</a>
	</div>
	<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
						<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1609292924 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1609292924 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				


    <div id="wpfront-scroll-top-container">
        <i class="fa fa-arrow-circle-up fa-3x"></i>    </div>
    
    <style type="text/css">
        #wpfront-scroll-top-container i {
            color: #58595b;
        }
            
            </style>
    <script type="text/javascript">function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":30,"button_height":30,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":"on","auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/demos/first_order/first_order.min.css', 0, 'all'); } }); </script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/adsanity-ad-block-detection/public/js/ads.js' id='adsanity_abd-ad-js'></script>
<script type='text/javascript' id='adsanity_abd-detector-js-extra'>
/* <![CDATA[ */
var adsanity_ad_block_vars = {"post_type":["post","page"],"behavior":"modal","warning_message":"<h2>We rely on ads to provide you with free local news. Please disable your ad blocker. To learn how to do this, follow this link: https:\/\/globalnews.ca\/pages\/disable-ad-blocker\/<\/h2>","warning_refresh":"Refresh page","redirect_page":"https:\/\/decaturish.com\/ad-block-detection-notice\/","link_back":"Go back","redirect_page_id":"64868","mandatory_warning":"warning","warning_days":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/adsanity-ad-block-detection/public/js/detector.js' id='adsanity_abd-detector-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/adsanity-rotating-ad-widget/public/js/adsanity-raw-public.js' id='adsanity_raw-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"decaturish"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type="text/javascript" src="https://decaturish.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='magplus-global-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/decaturish.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/decaturish.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/global.js' id='magplus-global-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/match.height.min.js' id='match-height-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/jquery.appear.min.js' id='appear-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/parallax.min.js' id='parallax-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://decaturish.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://decaturish.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://decaturish.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' defer="defer" src='https://decaturish.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js' id='cp-module-main-js-js'></script>
<script type='text/javascript' id='smile-modal-script-js-extra'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/decaturish.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js' id='smile-modal-script-js'></script>
<style type="text/css"></style></body>
</html>
