<!doctype html>
<html class="no-js" lang="en-US">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="expires" content="0" />
	<meta http-equiv="pragma" content="no-cache" />
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <link rel="apple-touch-icon" sizes="57x57" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://decaturish.com/wp-content/themes/decaturish/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://decaturish.com/wp-content/themes/decaturish/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://decaturish.com/wp-content/themes/decaturish/favicon/favicon-16x16.png">
    <link rel="manifest" href="https://decaturish.com/wp-content/themes/decaturish/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://decaturish.com/wp-content/themes/decaturish/favicon/ms-icon-144x144.png">
    <meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=0">
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Avondale Estates City Commission begins discussion of amending tree ordinance &ndash; Decaturish - Locally sourced news</title>
	<link rel="canonical" href="https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Avondale Estates City Commission begins discussion of amending tree ordinance" />
	<meta property="og:description" content="Trees were quite the topic of discussion at the Avondale Estates City Commission work session on Wednesday, May 12. Commissioner Lisa Shortell began a conversation about amending the city’s tree ordinance." />
	<meta property="og:url" content="https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/" />
	<meta property="og:site_name" content="Decaturish - Locally sourced news" />
	<meta property="article:publisher" content="https://www.facebook.com/Decaturish" />
	<meta property="article:published_time" content="2021-05-13T17:58:04+00:00" />
	<meta property="article:modified_time" content="2021-05-13T17:58:32+00:00" />
	<meta property="og:image" content="https://decaturish.com/wp-content/uploads/2014/02/TreesAvondale.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Avondale Estates City Commission begins discussion of amending tree ordinance" />
	<meta name="twitter:description" content="Trees were quite the topic of discussion at the Avondale Estates City Commission work session on Wednesday, May 12. Commissioner Lisa Shortell began a conversation about amending the city’s tree ordinance." />
	<meta name="twitter:image" content="https://decaturish.com/wp-content/uploads/2014/02/TreesAvondale.jpg" />
	<meta name="twitter:creator" content="@decaturish" />
	<meta name="twitter:site" content="@decaturish" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Zoe Seiler">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://decaturish.com/#website","url":"https://decaturish.com/","name":"Decaturish - Locally sourced news","description":"Locally sourced news","potentialAction":[{"@type":"SearchAction","target":"https://decaturish.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/#primaryimage","inLanguage":"en-US","url":"https://decaturish.com/wp-content/uploads/2014/02/TreesAvondale.jpg","contentUrl":"https://decaturish.com/wp-content/uploads/2014/02/TreesAvondale.jpg","width":640,"height":480,"caption":"Lake Avondale. Source: Avondaleestates.org"},{"@type":"WebPage","@id":"https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/#webpage","url":"https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/","name":"Avondale Estates City Commission begins discussion of amending tree ordinance &ndash; Decaturish - Locally sourced news","isPartOf":{"@id":"https://decaturish.com/#website"},"primaryImageOfPage":{"@id":"https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/#primaryimage"},"datePublished":"2021-05-13T17:58:04+00:00","dateModified":"2021-05-13T17:58:32+00:00","author":{"@id":"https://decaturish.com/#/schema/person/109500d4fc5c94017389869065077145"},"breadcrumb":{"@id":"https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/"]}]},{"@type":"BreadcrumbList","@id":"https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://decaturish.com/","url":"https://decaturish.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://decaturish.com/blog/","url":"https://decaturish.com/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/#webpage"}}]},{"@type":"Person","@id":"https://decaturish.com/#/schema/person/109500d4fc5c94017389869065077145","name":"Zoe Seiler","image":{"@type":"ImageObject","@id":"https://decaturish.com/#personlogo","inLanguage":"en-US","url":"https://decaturish.com/wp-content/uploads/2021/04/DSC9175-96x96.jpg","contentUrl":"https://decaturish.com/wp-content/uploads/2021/04/DSC9175-96x96.jpg","caption":"Zoe Seiler"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; Feed" href="https://decaturish.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; Comments Feed" href="https://decaturish.com/comments/feed/" />
<script id='HyDgbd_1s' src='https://prebidads.revcatch.com/ads.js' type='text/javascript' async></script><script>(function(w,d,b,s,i){var cts=d.createElement(s);cts.async=true;cts.id='catchscript'; cts.dataset.appid=i;cts.src='https://app.protectsubrev.com/catch_rp.js?cb='+Math.random(); document.head.appendChild(cts); }) (window,document,'head','script','rc-QeUkjB');</script> 
<link rel="alternate" type="text/calendar" title="Decaturish  - Locally sourced news &raquo; iCal Feed" href="https://decaturish.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Decaturish  - Locally sourced news &raquo; Avondale Estates City Commission begins discussion of amending tree ordinance Comments Feed" href="https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-47684206-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-47684206-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-47684206-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/decaturish.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://decaturish.com/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://decaturish.com/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-icons-widget-widget-css'  href='https://decaturish.com/wp-content/plugins/social-media-icons-widget/css/social_icons_widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://decaturish.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://decaturish.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://decaturish.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://decaturish.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://decaturish.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://decaturish.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://decaturish.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-scroll-top-css'  href='https://decaturish.com/wp-content/plugins/wpfront-scroll-top/css/wpfront-scroll-top.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-theme-css'  href='https://decaturish.com/wp-content/themes/magplus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ytv-playlist-css'  href='https://decaturish.com/wp-content/themes/magplus/css/ytv.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-theme-css'  href='https://decaturish.com/wp-content/themes/magplus/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-main-style-css'  href='https://decaturish.com/wp-content/themes/magplus/css/style.css' type='text/css' media='all' />
<style id='magplus-main-style-inline-css' type='text/css'>
.tribe-events-page-title{margin-top: 1em;margin-bottom: 1em;}
#tribe-events-pg-template, .tribe-events-pg-template{margin-top: 1em;}
.tt-s-popup-field input[type="text"]::placeholder {font-size: 18px;}
.tt-s-popup-field input[type="text"] {height: 45px;}
.adsanity-aligncenter img.lazyloaded {margin-bottom: 0;}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a:hover,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > ul > li > a:hover,
      .mega.type-2 ul.tt-mega-wrapper li>ul a:hover,
      .tt-mega-list a:hover,.tt-s-popup-devider:after,
      .tt-s-popup-close:hover:before,.tt-s-popup-close:hover:after,.tt-tab-wrapper.type-1 .tt-nav-tab-item:before,
      .tt-pagination a:hover,.tt-pagination li.active a,.tt-thumb-popup-close:hover,.tt-video-popup-close:hover,
      .c-btn.type-1.color-2:before,.c-btn.type-1.style-2.color-2, .page-numbers a:hover, .page-numbers li span.current,.tpl-progress .progress-bar, .c-pagination.color-2 .swiper-active-switch, .tt-comment-form .form-submit,
      .woo-pagination span.current, .woo-pagination a:hover {
        background: #0000ff;
      }

      .tt-header .main-nav > ul > li.active > a,
      .tt-header .main-nav > ul > li:hover > a,.tt-s-popup-btn:hover,
      .tt-header.color-2 .top-menu a:hover,.tt-header.color-2 .top-social a:hover,
      .tt-s-popup-submit:hover .fa,.tt-mslide-label a:hover,
      .tt-sponsor-title:hover,.tt-sponsor.type-2 .tt-sponsor-title:hover,
      .tt-post-title:hover,.tt-post-label span a:hover,
      .tt-post-bottom a:hover,.tt-post-bottom a:hover .fa,
      .tt-post.light .tt-post-title:hover,.tt-blog-user-content a:hover,
      .tt-blog-user.light .tt-blog-user-content a:hover,.simple-img-desc a:hover,
      .tt-author-title:hover,.tt-author-social a:hover,.tt-blog-nav-title:hover,
      .tt-comment-label a:hover,.tt-comment-reply:hover,
      .tt-comment-reply:hover .fa,
      .comment-reply-link:hover,
      .comment-reply-link:hover .fa,
      .comment-edit-link:hover,.tt-search-submit:hover,.tt-news-title:hover,
      .tt-mblock-title:hover,.tt-mblock-label a:hover,.simple-text a,
      .c-btn.type-1.style-2.color-2:hover,.c-btn.type-2:hover,.c-btn.type-3.color-2:hover,
      .c-btn.type-3.color-3, .sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-title:hover, .tt-post-cat a:hover, .sidebar-item.widget ul li a:hover, .tt-small-blog-slider .tt-h4-title a:hover, .tt-comment-form .form-submit:hover {
        color: #0000ff;
      }

      .c-pagination.color-2 .swiper-pagination-switch,
      .c-pagination.color-2 .swiper-active-switch,.tt-search input[type="text"]:focus,
      #loader,.c-btn.type-1.color-2,.c-input:focus,.c-btn.type-3.color-2:hover,.c-area:focus, .tt-title-text,
      .c-pagination.color-2 .swiper-pagination-switch, .tt-comment-form .form-submit, .custom-arrow-left.tt-swiper-arrow-3:hover, .custom-arrow-right.tt-swiper-arrow-3:hover {
        border-color: #0000ff;
      }.tt-header-type-5 .logo, .tt-header .logo {max-width:250px;height:129px;line-height:129px;}.tt-mslide-cat,.tt-slide-2-cat,.tt-mblock-cat {display:none !important;}.tt-mslide-author,.tt-mblock-label > span {display:none !important;}.tt-mslide-views {display:none !important;}body.archive .tt-post-views {display:none !important;}.cmn-mobile-switch {display:none;}.tt-iframe.smallVid {display:none !important;}@media (max-width:767px) {.tt-shortcode-2 {display:none;}.tt-iframe.smallVid {display:none !important;}}@media (max-width:767px) {.tt-header-type-5 .logo, .tt-header .logo {max-width:autopx;height:autopx;line-height:autopx;}.tt-header .logo img {max-height:autopx !important;}}
</style>
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://decaturish.com/wp-content/themes/magplus/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://decaturish.com/wp-content/themes/decaturish/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='magplus-material-icon-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons' type='text/css' media='all' />
<link rel='stylesheet' id='tf-compiled-options-ect-css'  href='https://decaturish.com/wp-content/uploads/titan-framework-ect-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-monda-css'  href='//fonts.googleapis.com/css?family=Monda%3A500%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='tf-google-webfont-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Ainherit%2Cinherititalic%2C400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://decaturish.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://decaturish.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css' type='text/css' media='all' />
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css', 0, 'all'); } }); </script>
<script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css', 0, 'all'); } }); </script>
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin&#038;display=swap" /></noscript><script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/decaturish.com\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/mailchimp//js/scrollTo.js' id='jquery_scrollto-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/jquery/jquery.form.min.js' id='jquery-form-js'></script>
<script type='text/javascript' id='mailchimpSF_main_js-js-extra'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/decaturish.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/mailchimp//js/mailchimp.js' id='mailchimpSF_main_js-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/decaturish.com","hash_tracking":"false","ua":"UA-47684206-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js' id='broadstreet-cdn-js'></script>
<script type='text/javascript' id='equal-height-columns-js-extra'>
/* <![CDATA[ */
var equalHeightColumnElements = {"element-groups":{"1":{"selector":".tt-footer .col-sm-6","breakpoint":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/equal-height-columns/public/js/equal-height-columns-public.js' id='equal-height-columns-js'></script>
<link rel="https://api.w.org/" href="https://decaturish.com/wp-json/" /><link rel="alternate" type="application/json" href="https://decaturish.com/wp-json/wp/v2/posts/66808" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://decaturish.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://decaturish.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://decaturish.com/?p=66808' />
<link rel="alternate" type="application/json+oembed" href="https://decaturish.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdecaturish.com%2F2021%2F05%2Favondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://decaturish.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdecaturish.com%2F2021%2F05%2Favondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" /><style>:root {
			--lazy-loader-animation-duration: 300ms;
		}
		  
		.lazyload {
	display: block;
}

.lazyload,
        .lazyloading {
			opacity: 0;
		}


		.lazyloaded {
			opacity: 1;
			transition: opacity 300ms;
			transition: opacity var(--lazy-loader-animation-duration);
		}.lazyloading {
	color: transparent;
	opacity: 1;
	transition: opacity 300ms;
	transition: opacity var(--lazy-loader-animation-duration);
	background: url("data:image/svg+xml,%3Csvg%20width%3D%2244%22%20height%3D%2244%22%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20stroke%3D%22%23000000%22%3E%3Cg%20fill%3D%22none%22%20fill-rule%3D%22evenodd%22%20stroke-width%3D%222%22%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%220s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3Ccircle%20cx%3D%2222%22%20cy%3D%2222%22%20r%3D%221%22%3E%3Canimate%20attributeName%3D%22r%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%2020%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.165%2C%200.84%2C%200.44%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3Canimate%20attributeName%3D%22stroke-opacity%22%20begin%3D%22-0.9s%22%20dur%3D%221.8s%22%20values%3D%221%3B%200%22%20calcMode%3D%22spline%22%20keyTimes%3D%220%3B%201%22%20keySplines%3D%220.3%2C%200.61%2C%200.355%2C%201%22%20repeatCount%3D%22indefinite%22%2F%3E%3C%2Fcircle%3E%3C%2Fg%3E%3C%2Fsvg%3E") no-repeat;
	background-size: 2em 2em;
	background-position: center center;
}

.lazyloaded {
	animation-name: loaded;
	animation-duration: 300ms;
	animation-duration: var(--lazy-loader-animation-duration);
	transition: none;
}

@keyframes loaded {
	from {
		opacity: 0;
	}

	to {
		opacity: 1;
	}
}</style><noscript><style>.lazyload { display: none; } .lazyload[class*="lazy-loader-background-element-"] { display: block; opacity: 1; }</style></noscript><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://decaturish.com"><link rel="https://theeventscalendar.com/" href="https://decaturish.com/wp-json/tribe/events/v1/" />    <meta property="og:image" content="https://decaturish.com/wp-content/uploads/2014/02/TreesAvondale-394x218.jpg"/>
    <meta name="twitter:image:src" content="https://decaturish.com/wp-content/uploads/2014/02/TreesAvondale-394x218.jpg">
  <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">
			.bottom-widget .adsanity-aligncenter {text-align:center !important}
/*padding for social share*/
.heateor_sss_horizontal_sharing {
	padding-bottom: 15px;
}
/*remove adsanity tag*/
.cat-banner-ad {
	display: none !important;
}		</style>
		<style id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">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</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link rel="stylesheet" href="https://decaturish.com/wp-content/themes/decaturish/css/styles.css" type="text/css" />
  </head>
  <body data-rsssl=1 class="post-template-default single single-post postid-66808 single-format-standard wp-embed-responsive tribe-no-js tribe-theme-parent-magplus tribe-theme-child-decaturish  full-page header-style4 tt-top-header-disable tt-header-sticky wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">LOADING</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
            <a href="https://decaturish.com/" class="logo httpsdecaturishcomwp-contentthemesmagplusimgheaderlogo_2png" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news"></a>
            <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-54084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54084"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-54085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54085"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li>
<li id="menu-item-54086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54086"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li>
<li id="menu-item-54087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54087"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood and East Lake</a></li>
<li id="menu-item-54088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54088"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li>
<li id="menu-item-54168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54168"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-54091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54091"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-54092" class="subscribe-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-54092"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Decaturish</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="https://decaturish.com/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Type to search</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header tt-header-style-link color-2 full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="https://decaturish.com/" class="logo tt-logo-1x" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news" width="250"  height="129"></a>
            
    <a href="https://decaturish.com/" class="logo tt-logo-2x" data-wpel-link="internal"><img src="https://decaturish.com/wp-content/uploads/2018/12/decaturish-logo.png" alt="Decaturish  - Locally sourced news" width="250"  height="129" style="max-height:129px; height:auto;"></a>
                    <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>
    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54084"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54085"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54086"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54087"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood and East Lake</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54088"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54168"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54091"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li><li class="subscribe-btn menu-item menu-item-type-post_type menu-item-object-page menu-item-54092"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Decaturish</a></li></ul>        </nav>

        
      </div>
	
     <div class="nav-more">
		<div class="tt-sponsor clearfix">
     		<p><broadstreet-zone zone-id="83616"></broadstreet-zone></p>
        </div>
     </div>       

    </div>
  </div>
</header>
<div class="tt-header-height tt-header-margin"></div>  <div class="tt-heading title-wrapper tt-parallax-on background-block">
  <div class="container">
    <div class="row">
      <div class="col-md-12">
        <h1 class="tt-heading-title">
			Avondale Estates City Commission begins discussion of amending tree ordinance        </h1>	
                      </div>
    </div>
  </div>
</div>




<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-9">
	 <!-- dual sidebar-->

                <article class="post-66808 post type-post status-publish format-standard has-post-thumbnail hentry category-avondale-elections">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="https://decaturish.com/category/avondale-elections/" data-wpel-link="internal">Avondale Elections</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Avondale Estates City Commission begins discussion of amending tree ordinance</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="https://decaturish.com/author/zoeseiler/" data-wpel-link="internal">
              <noscript><img width="40" height="40" src="https://decaturish.com/wp-content/uploads/2021/04/DSC9175-48x48.jpg" class="avatar avatar-40 photo" alt srcset="https://decaturish.com/wp-content/uploads/2021/04/DSC9175-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-50x50.jpg 50w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-300x300.jpg 300w" sizes="(max-width: 40px) 100vw, 40px"></noscript><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2040%2040%22%3E%3C%2Fsvg%3E" class="avatar avatar-40 photo lazyload" alt srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20viewBox%3D%220%200%2040%2040%22%3E%3C%2Fsvg%3E 40w" sizes="(max-width: 40px) 100vw, 40px" data-srcset="https://decaturish.com/wp-content/uploads/2021/04/DSC9175-48x48.jpg 48w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-150x150.jpg 150w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-80x80.jpg 80w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-50x50.jpg 50w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-24x24.jpg 24w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-96x96.jpg 96w, https://decaturish.com/wp-content/uploads/2021/04/DSC9175-300x300.jpg 300w" data-src="https://decaturish.com/wp-content/uploads/2021/04/DSC9175-48x48.jpg">            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="https://decaturish.com/author/zoeseiler/" data-wpel-link="internal">Zoe Seiler</a></span>
              <span class="tt-post-date-single">May 13, 2021</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>
        
        
                    <a class="tt-thumb" href="https://decaturish.com/wp-content/uploads/2014/02/TreesAvondale.jpg" data-wpel-link="internal">
        <img class="img-responsive" src="https://decaturish.com/wp-content/uploads/2014/02/TreesAvondale-640x394.jpg" >
        <small>
			Lake Avondale. Source: Avondaleestates.org        </small>
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdecaturish.com%2F2021%2F05%2Favondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Avondale%20Estates%20City%20Commission%20begins%20discussion%20of%20amending%20tree%20ordinance&url=https%3A%2F%2Fdecaturish.com%2F2021%2F05%2Favondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fdecaturish.com%2F2021%2F05%2Favondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance%2F&title=Avondale%20Estates%20City%20Commission%20begins%20discussion%20of%20amending%20tree%20ordinance")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Reddit" Title="Reddit" class="heateorSssSharing heateorSssRedditBackground" onclick='heateorSssPopup("http://reddit.com/submit?url=https%3A%2F%2Fdecaturish.com%2F2021%2F05%2Favondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance%2F&title=Avondale%20Estates%20City%20Commission%20begins%20discussion%20of%20amending%20tree%20ordinance")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssRedditSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:70px;height:35px;" alt="Tumblr" Title="Tumblr" class="heateorSssSharing heateorSssTumblrBackground" onclick='heateorSssPopup("https://www.tumblr.com/widgets/share/tool?posttype=link&canonicalUrl=https%3A%2F%2Fdecaturish.com%2F2021%2F05%2Favondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance%2F&title=Avondale%20Estates%20City%20Commission%20begins%20discussion%20of%20amending%20tree%20ordinance&caption=")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTumblrSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><p><strong>Avondale Estates, GA —</strong> Trees were quite the topic of discussion at the Avondale Estates City Commission work session on Wednesday, May 12. Commissioner Lisa Shortell began a conversation about amending the city’s tree ordinance.</p>

<p>“In that ordinance our trees are defined as beneficial public resources and contributes to our sense of place and identity,” Shortell said. “I have to say, I’ve seen some cracks and I just thought that we could do better and that the intent of our ordinance, in some ways, may not have been transmitted down through all the various and sundry people who work with trees in our city and that we should probably address some of the places where we seem to be not living up to what the actual intent was.”</p>

<p>Shortell is particularly concerned about Avondale’s historic district because people have small lots and when residents take down a tree they aren’t replanting a big tree in their front yard.</p>

<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_1010974754'><broadstreet-zone place="0" callback="zone_load_1010974754" zone-id="83650" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_1010974754 = function(z, d) { if (!d.count) document.getElementById('zone_load_1010974754').style.display = 'none'; };</script>

<p>“If we continue kind of doing what we’re doing and we don’t pay special attention to how we’re going to make sure trees are replaced and especially in the public realm we’re going to, I think, end up with less of a canopy than we really think,” Shortell said.</p>

<p>Shortell saw three areas needing improvement — amending the tree ordinance, amending the tree list and revisiting the mission, duties and practices of the tree board.</p>

<p>The tree ordinance was passed in 2018 and a tree study was done several years before the passage of the ordinance. The residential tree canopy was basically maintained at 54% from 2009 to 2015 and the commercial area was at about 40%, Shortell said.</p>

<p>The ordinance currently allows homeowners to cut down as many trees as they would like at one time with no replacement plan, she added.</p>

<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_476350802'><broadstreet-zone place="1" callback="zone_load_476350802" zone-id="83650" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_476350802 = function(z, d) { if (!d.count) document.getElementById('zone_load_476350802').style.display = 'none'; };</script>

<p>“But we still kind of left this opening where someone could come in and can cut down as many trees as they want with no oversight or no plan in place for replacement and no consideration for what the loss to the public benefit is,” Shortell said.</p>

<p>She and other commissioners acknowledged that protecting trees is important but they also don’t want to overburden residents and make them go through a whole process to cut down trees if they need to.</p>

<p>“I’d like to see how we can balance keeping the shade that we value without putting residents in a place where they have a legitimate reason that they want to get rid of some trees and we’re stopping them for doing that,” Commissioner Lionel Laratte said.</p>

<p>Some ideas Shortell suggested were a stricter definition of land disturbance, limit on inches in diameter and number of trees. Another idea was retroactive canopy oversight after any land disturbance, meaning if someone cuts down all of their trees and then applies for a land disturbance permit, they would have to create a plan to replace the trees then.</p>

<div style='margin:5px auto; margin-bottom: 15px;' id='zone_load_1514414784'><broadstreet-zone place="2" callback="zone_load_1514414784" zone-id="83650" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div><script>window.zone_load_1514414784 = function(z, d) { if (!d.count) document.getElementById('zone_load_1514414784').style.display = 'none'; };</script>

<p>Shortell would also like to add some language to the ordinance to clarify intent. For example, including language about public trees, what happens on the public right of ways, language that would ensure all groups in the city are clear about the goal of preserving the canopy.</p>

<p>“Then lastly, I included, maybe we want to include language of consequence for if someone intentionally harms a tree as this has been a reason given that sometimes tall street trees cannot be planted because residents don’t want them and that residents might harm those trees,” Shortell said. “This has been one reason given for certain types of Verge trees being planted.”</p>

<p>Commissioner Dee Merriam suggested another approach of looking at the issue is looking at the land disturbance permit and what the requirements for planting trees as part of the permit might be. She agreed that the city should be more specific about the intent of the ordinance and the goals for trees.</p>

<p>The biggest opportunity to plant and protect trees is in the central business district, Mayor Pro Tem Brian Fisher said.</p>

<p>The commissioners seemed to be in agreement that the tree list should be amended and the role of the tree board should be better defined.</p>

<p>“I think we&#8217;ve probably put the tree board in a situation where they&#8217;re having to make a lot of these decisions and that may not be what is the best thing for them to do on some of these things,” Fisher said. “So looking at how do we help support that group so their mission is clear.”</p>

<p>Mayor Jonathan Elmore added that he doesn’t see a need for a tree board anymore and thinks the duties of the board can be done by city staff or consultants.</p>

<p>“I think with any board or committee that it needs to satisfy a need that we have that staff or consultants can’t accomplish or that we don’t have the money or resources,” Elmore said. “I think there’s a need to have a tree committee of some sort to help us with the tree planting day but we’ve got like a dozen people on there, they haven’t even met in four years.”</p>

<p>City staff is already working on making recommendations on possible changes to the ordinance and changing the tree list to reflect the goals of canopy coverage where possible, City Manager Patrick Bryant said.</p>

<p><b>If you appreciate our work, please </b><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal"><span class="s1"><b>become a paying supporter</b></span></a><b>. For as little as $3 a month, you can help us keep you in the loop about your community. To become a supporter, click </b><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal"><span class="s1"><b>here</b></span></a><b>. </b></p>

<p><i>Want Decaturish delivered to your inbox every day? Sign up for our free newsletter by clicking </i><a href="http://eepurl.com/gO4B7H" target="_blank" rel="external noopener noreferrer nofollow" data-wpel-link="external"><span class="s1"><i>here</i></span></a><i>.</i></p>

<span class="cp-load-after-post"></span>        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


        
    

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"66808 https:\/\/decaturish.com\/?p=66808","disqusShortname":"decaturish","disqusTitle":"Avondale Estates City Commission begins discussion of amending tree ordinance","disqusUrl":"https:\/\/decaturish.com\/2021\/05\/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance\/","postId":66808};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

    </div>
  <div class="col-md-3 col-sm-6 col-xs-12 col-sidebar-left">
  <div class="sidebar pleft75 sidebar-heading-style4 right-sidebar">
    <div class="empty-space marg-sm-b30"></div>
    			  <div id="bs_zones-3" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83618" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-4" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83619" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-5" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83620" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-6" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83621" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-7" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83622" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-8" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83623" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-9" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83624" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-10" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83625" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-11" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83626" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-12" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83627" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div><div id="bs_zones-71" class="sidebar-item widget bs_zones"><div><broadstreet-zone zone-id="83810" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div class="empty-space marg-lg-b30"></div>          </div>
</div> </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
          
</div>

<div class="spec-content-wrap">
	<div class="speac-content"></div>   

          <div class="empty-space marg-lg-b30"></div><div id="bs_zones-25" class="bottom-item bottom-widget bs_zones"><div class="speac-content"><div><broadstreet-zone zone-id="83745" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div></div>    
</div>


<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="text-10" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">About Us</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p>To learn more <a href="https://decaturish.com/about/" data-wpel-link="internal">about us, click here</a>.</p>
<p>For our <a href="https://decaturish.com/privacy-policy-and-terms-of-service/" data-wpel-link="internal">privacy policy, click here</a>.</p>
<p>To <a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">advertise with Decaturish, click here</a> or email advertise@decaturish.com</p>
<p>Send news tips to editor@decaturish.com</p>
<p>If you like what we do, consider becoming a paid supporter. Your support keeps our content free for everyone.  To support us<a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">, click here</a>.</p>
</div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="nav_menu-2" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Quick Links</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-54115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-54115"><a href="https://decaturish.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-54116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54116"><a href="https://decaturish.com/category/decatur/" data-wpel-link="internal">Decatur</a></li>
<li id="menu-item-54118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54118"><a href="https://decaturish.com/category/avondale-estates/" data-wpel-link="internal">Avondale</a></li>
<li id="menu-item-54119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54119"><a href="https://decaturish.com/category/kirkwood-2/" data-wpel-link="internal">Kirkwood and East Lake</a></li>
<li id="menu-item-54117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54117"><a href="https://decaturish.com/category/metro-atl/" data-wpel-link="internal">Metro</a></li>
<li id="menu-item-54120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54120"><a href="http://www.atlantaloop.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">ATLoop</a></li>
<li id="menu-item-54173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54173"><a href="https://decaturish.com/events/" data-wpel-link="internal">Events</a></li>
<li id="menu-item-54121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54121"><a href="https://decaturish.com/about/" data-wpel-link="internal">About</a></li>
<li id="menu-item-54122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54122"><a href="https://decaturish.com/advertise-decaturish/" data-wpel-link="internal">Advertise</a></li>
<li id="menu-item-54123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54123"><a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">Support Us</a></li>
</ul></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="text-11" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">Contact Us</h5><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><p>Decatur, GA 30030</p>
<p><a href="mailto:editor@decaturish.com" target="_blank" rel="noopener">editor@decaturish.com</a></p>
</div>
		</div><div id="social-icons-widget-2" class="widget tt-footer-list footer_widget social-icons-widget">
<ul class="icons-medium">
									<li class="facebook"><a href="https://www.facebook.com/Decaturish/" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img class="site-icon" src="https://decaturish.com/wp-content/plugins/social-media-icons-widget/icons/medium/facebook.jpg" alt="Facebook" title="Facebook" height="32" width="32" /></a></li>		
																		<li class="twitter"><a href="https://twitter.com/Decaturish" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img class="site-icon" src="https://decaturish.com/wp-content/plugins/social-media-icons-widget/icons/medium/twitter.jpg" alt="Twitter" title="Twitter" height="32" width="32" /></a></li>		
								
</ul>
</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="bs_zones-26" class="widget tt-footer-list footer_widget bs_zones"><div><broadstreet-zone zone-id="83648" keywords="not_home_page,not_landing_page,is_article_page,avondale-elections,avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      Copyright © 2019 Decaturish - Locally sourced news. All rights reserved. Website Design by <a href="https://www.valeneashia.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Valene Ashia</a>    </div>
  </div>
</div> 

</div>
</div>
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','avondale-elections','avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["avondale-elections","avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance","post"],"url":"avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.loadNetworkJS(6840);
 });</script>			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1620928742 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style>				<div data-class-id="content-609d68e68ff27" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = "1"data-onscroll-value = ""data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_cd340"  data-modal-style="cp_id_cd340"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_cd340 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_cd340 cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-4" class="cp-module cp-modal-popup-container cp_id_cd340 cp-first-order-container " data-style-id ="cp_id_cd340"  data-module-name ="modal" data-close-gravity = "1" >
			<div class="content-609d68e68ff27 cp-overlay   smile-pulse  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="30" data-conversion-cookie-time="90"  data-modal-id="cp_id_cd340"  data-modal-style="cp_id_cd340"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_cd340 cp-modal-global"data-class = "content-609d68e68ff27"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting=1  data-overlay-animation = "smile-pulse"       data-tz-offset = "-4"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "America/New_York"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:450px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-pulse"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: none;border-color: rgb(0,0, 0);border-width:  px;border-width:5px;" >	
								
							<div class="cp-modal-body cp-first-order " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div>
																		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container">
								<div class="">
					<div class="cp-image-container">
												<img style="left:0px;top:0px;max-width:205px;" src="https://decaturish.com/wp-content/uploads/2020/03/logo2.jpg" class="cp-image"  >
											</div>
				</div>
								<div class="cp-title-container 
									">
					<h2 class="cp-title cp_responsive" >Get Decaturish delivered to your inbox every day!</h2>
				</div>
				<div class="cp-short-desc-container cp-clear  
									">
					<div class="cp-short-description cp_responsive cp-clear " >Want to receive free, quality local news delivered straight to your inbox?&nbsp;<br /> <br /> <span style="font-weight:bold;">Sign up for our free newsletter! To sign up for the newsletter, click <span style="text-decoration:underline;"><a href="https://decaturish.us7.list-manage.com/subscribe?u=b3ee0c7cbd59471de6676e60f&amp;id=a136130b75" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">here</a></span>. &nbsp;</span><br /> <br /> Decaturish depends on paying supporters to help us produce free quality local news.<br /> <br /> <span style="font-weight:bold;">Become a paying supporter of Decaturish by visiting <a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">supportmylocalnews.com</a>&nbsp;or clicking the link below.</span></div>
				</div>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-609d68e68ff27 .cp-form-container label:not(.cp-label) {    display:none;}.content-609d68e68ff27 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-609d68e68ff27 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-609d68e68ff27 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-609d68e68ff27 .cp-form-container textarea:focus, .content-609d68e68ff27 .cp-form-container .cp-form-field button, .content-609d68e68ff27 .cp-form-container .cp-form-field input, .content-609d68e68ff27 .cp-form-container .cp-form-field select, .content-609d68e68ff27 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-609d68e68ff27 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-609d68e68ff27 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-609d68e68ff27 .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:3px;}.content-609d68e68ff27 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-609d68e68ff27 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-4">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="3837534841_wpnonce" name="_wpnonce" value="ef71ed00ea">
		<input type="hidden" name="cp-page-url" value="https://decaturish.com/2021/05/avondale-estates-city-commission-begins-discussion-of-amending-tree-ordinance" />
		<input type="hidden" name="param[user_id]" value="cp-uid-fe1f75fadeb720fd042087446be3dd7f" />
		<input type="hidden" name="param[date]" value="13-5-2021" />
		<input type="hidden" name="list_parent_index" value="0" />
		<input type="hidden" name="action" value="cp_add_subscriber" />
		<input type="hidden" name="list_id" value="0" />
		<input type="hidden" name="style_id" value="cp_id_cd340" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you." />
		<input type="hidden" name="cp_module_name" value="First Order" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			<input type="hidden" name="only_conversion" value="true" />
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12  ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "  data-redirect-link=""  data-redirect-link-target="_blank"    rel="noopener">
								<a href="https://decaturish.com/decaturish-subscribers-keep-the-news-free-for-everyone/" data-wpel-link="internal">SUPPORT US!</a>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
									</div>
				<div class="cp-info-container cp_responsive 
									" >
					* Decaturish.com is not a 501-c-3 organization. Support of Decaturish goes toward our newsgathering efforts. Decaturish does not have a print edition.				</div>
			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="4fa50e48a6">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

		
		
				<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 59px">
						<img class="cp-default-close" src="https://decaturish.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

			<div class ="cp-affilate-link cp-responsive">
		<a href="https://www.convertplug.com/plus/buy?ref=BrainstormForce" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Powered by Convert Plus</a>
	</div>
	<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
						<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1620928742 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1620928742 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				        <div id="wpfront-scroll-top-container">
            <i class="fa fa-arrow-circle-up fa-3x"></i>        </div>

        <style type="text/css">
            #wpfront-scroll-top-container i {
                color: #58595b;
            }

                    </style>
                <script type="text/javascript">
            function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":30,"button_height":30,"button_opacity":0.8,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":false,"auto_hide":true,"auto_hide_after":2,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();
        </script>
        		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/demos/first_order/first_order.min.css', 0, 'all'); } }); </script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"decaturish"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js' id='disqus_count-js'></script>
<script type="text/javascript" src="https://decaturish.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js" id="wpfront-scroll-top-js" async="async" defer="defer"></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='magplus-global-js-extra'>
/* <![CDATA[ */
var magplus_ajax = {"ajaxurl":"https:\/\/decaturish.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/decaturish.com\/wp-content\/themes\/magplus"};
/* ]]> */
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/global.js' id='magplus-global-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/match.height.min.js' id='match-height-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/jquery.appear.min.js' id='appear-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/themes/magplus/js/parallax.min.js' id='parallax-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://decaturish.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://decaturish.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://decaturish.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/lazy-loading-responsive-images/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-content/plugins/lazy-loading-responsive-images/js/ls.unveilhooks.min.js' id='lazysizes-unveilhooks-js'></script>
<script type='text/javascript' src='https://decaturish.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' defer="defer" src='https://decaturish.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js' id='cp-module-main-js-js'></script>
<script type='text/javascript' id='smile-modal-script-js-extra'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/decaturish.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://decaturish.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js' id='smile-modal-script-js'></script>
</body>
</html>
